comment insérer des émoticones à partir d'une formule excel?

Le
catinou
Bonjour,
Dans une feuille excel, je voudrais insérer des émoticones differents selon
la note obtenue par mes élèves,
=si(E15>,"émoticone content";"émoticone triste")
quel code dois-je mettre pour que ça insère l'émoticone voulu?
Merci pour vos réponses
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Philippe.R
Le #18992831
Bonjour,
Il suffit d'utiliser une formule :
=SI(B1>10;CAR(74);CAR(76))
dans une cellule formatée avec la police Wingdings
--
Avec plaisir
http://dj.joss.free.fr/trombine.htm
http://jacxl.free.fr/mpfe/trombino.html
Philippe.R
Pour se connecter au forum :
http://www.excelabo.net/mpfe/connexion.php
News://news.microsoft.com/microsoft.public.fr.excel
"catinou" news:
Bonjour,
Dans une feuille excel, je voudrais insérer des émoticones differents
selon
la note obtenue par mes élèves,
=si(E15>,"émoticone content";"émoticone triste")
quel code dois-je mettre pour que ça insère l'émoticone voulu?
Merci pour vos réponses


Sam
Le #18993291
Bonjour, on peut faire aussi quelques émoticones en plus
ÊR(ENT(80/(B1+13))+72)
Cordialement
Michel dit "Sam"

"Philippe.R"
Bonjour,
Il suffit d'utiliser une formule :
=SI(B1>10;CAR(74);CAR(76))
dans une cellule formatée avec la police Wingdings
--
Avec plaisir
http://dj.joss.free.fr/trombine.htm
http://jacxl.free.fr/mpfe/trombino.html
Philippe.R
Pour se connecter au forum :
http://www.excelabo.net/mpfe/connexion.php
News://news.microsoft.com/microsoft.public.fr.excel
"catinou" news:
Bonjour,
Dans une feuille excel, je voudrais insérer des émoticones differents
selon
la note obtenue par mes élèves,
=si(E15>,"émoticone content";"émoticone triste")
quel code dois-je mettre pour que ça insère l'émoticone voulu?
Merci pour vos réponses





Publicité
Poster une réponse
Anonyme