Comment mettre en forme des valeurs triples sur excel

Le
Benj
Bonjour,
Est il possible de mettre en forme uniquement des valeurs triples dans un
plage de données d'Excel ?
Merci
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
JB
Le #21354891
Bonjour,

Avec la mise en forme conditionnelle:

=NB.SI(champ;A1)=3


JB
http://boisgontierjacques.free.fr/

On 10 mar, 14:45, Benj
Bonjour,
Est il possible de mettre en forme uniquement des valeurs triples dans un
plage de données d'Excel ?
Merci
Publicité
Poster une réponse
Anonyme