comment mettre plusieurs formules "si "dans la meme cellule exel

Le
DAVID
exemple cellule c2 je voudrais mettre si tape le chiffre 222 il faudrait que
la cellule d3 inscrive 456, mais si je tape le chiffre 333 en c2 il faut qyue
ce soit le chiffre 678 qui apparaisse merci dd l'aise
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Tatanka
Le #5376121
Salut David,

En D3 :
=si(c2"2;456;si(c233;678;""))

Joyeux Noël !

Serge

"DAVID"
exemple cellule c2 je voudrais mettre si tape le chiffre 222 il faudrait que
la cellule d3 inscrive 456, mais si je tape le chiffre 333 en c2 il faut qyue
ce soit le chiffre 678 qui apparaisse merci dd l'aise


François
Le #5376101
Bonjour (ça ne coûte pas cher de le dire !)

mettre en D3 :

=SI(C2="222";"456";SI(C2="333";"678";""))

Est-ce la réponse attendue ?

François

"DAVID"
exemple cellule c2 je voudrais mettre si tape le chiffre 222 il faudrait
que
la cellule d3 inscrive 456, mais si je tape le chiffre 333 en c2 il faut
qyue
ce soit le chiffre 678 qui apparaisse merci dd l'aise


Publicité
Poster une réponse
Anonyme