Comment monter cette formule !..........

Le
gcustom
Bonjour à tous,
pas très doué avec excel je me permet de vous demander

je voudrais avoir un résultat en pourcentage en additionnant 2 parties
d'une colonne.

avec la formule ci-dessous vous comprendrez ce que je veux avoir.
j'espère !


voici la formule que je fais, mais qui ne fonctionne pas
!.
=SOMME(D5:D21*52/100)+(D22:D27*57/100)


Merci d'avance à celui ou ceux qui m'aideront
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Caetera
Le #20604611
"gcustom"
Bonjour à tous,
pas très doué avec excel je me permet de vous demander...

je voudrais avoir un résultat en pourcentage en additionnant 2 parties
d'une colonne.

avec la formule ci-dessous vous comprendrez ce que je veux avoir....
j'espère !...
=SOMME(D5:D21*52/100)+(D22:D27*57/100)



********
???
=SOMME(D5:D21)*52% +SOMME(D22:D27)*57%

Etc
FS
Le #20604871
Bonjour,

Ou (matricielle) :

=SOMME(D5:D21*0,52;D22:D27*0,57)

FS
--
Frédéric SIGONNEAU
Modules et modèles pour Excel :
http://frederic.sigonneau.free.fr/

gcustom a écrit :
Bonjour à tous,
pas très doué avec excel je me permet de vous demander...

je voudrais avoir un résultat en pourcentage en additionnant 2 parties
d'une colonne.

avec la formule ci-dessous vous comprendrez ce que je veux avoir....
j'espère !...


voici la formule que je fais, mais qui ne fonctionne pas
!.............
=SOMME(D5:D21*52/100)+(D22:D27*57/100)


Merci d'avance à celui ou ceux qui m'aideront


gcustom
Le #20605641
Merci beaucoup, ça fonctionne


On Sun, 22 Nov 2009 09:34:29 +0100, "Caetera"

"gcustom"
Bonjour à tous,
pas très doué avec excel je me permet de vous demander...

je voudrais avoir un résultat en pourcentage en additionnant 2 parties
d'une colonne.

avec la formule ci-dessous vous comprendrez ce que je veux avoir....
j'espère !...
=SOMME(D5:D21*52/100)+(D22:D27*57/100)



********
???
=SOMME(D5:D21)*52% +SOMME(D22:D27)*57%

Etc



gcustom
Le #20605751
Désolé mais ça ne fonctionne pas ! ça met #VALEUR!

mais j'ai la solution

merci tout de même



On Sun, 22 Nov 2009 10:03:14 +0100, FS
Bonjour,

Ou (matricielle) :

=SOMME(D5:D21*0,52;D22:D27*0,57)

FS


FS
Le #20606291
Comme indiqué, il s'agit d'une formule matricielle, à valider avec la
combinaison de touches Ctrl+Maj+Entrée.

FS
--
Frédéric SIGONNEAU
Modules et modèles pour Excel :
http://frederic.sigonneau.free.fr/

gcustom a écrit :
Désolé mais ça ne fonctionne pas ! ça met #VALEUR!

mais j'ai la solution

merci tout de même



On Sun, 22 Nov 2009 10:03:14 +0100, FS
Bonjour,

Ou (matricielle) :

=SOMME(D5:D21*0,52;D22:D27*0,57)

FS





Publicité
Poster une réponse
Anonyme