comment puis-je additionner du texte quelle est la formule

Le
formules sur une colonne en texte
sur un tableau J'ai une colonne avec differents articles je voudrai connaitre
la formule qui permet de compter la quantite des types d'articles existant
ces articles sont sous formes de textes
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Daniel.C
Le #21308831
Bonjour.
Si tu recherches "chaise" en colonne A, écris :
=NB.SI(A:A;"chaise")
ou, si "chaise" est en B1 :
=NB.SI(A:A;B1)
Daniel

sur un tableau J'ai une colonne avec differents articles je voudrai connaitre
la formule qui permet de compter la quantite des types d'articles existant
ces articles sont sous formes de textes
Publicité
Poster une réponse
Anonyme