Comment tirer une somme ?

Le
LE TROLL
Bonjour,

J'ai une somme, par exemple :

=SOMME(C233:C247)

Si je tire la cellule, ça avance bien pour la cellule du bas (c248), mais ça
avance aussi pour celle du haut (c234), ce qu'il ne faudrait pas

Donc, comment avoir une somme dont la cellule supérieure reste en place ?

--
Merci beaucoup, au revoir et à bientôt :o)

Romans, logiciels, email, site personnel
http://irolog.free.fr/joe.htm
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
isabelle
Le #17627541
bonjour,

=SOMME($C$233:C247)

isabelle

LE TROLL a écrit :
Bonjour,

J'ai une somme, par exemple :

=SOMME(C233:C247)

Si je tire la cellule, ça avance bien pour la cellule du bas (c248), mais ça
avance aussi pour celle du haut (c234), ce qu'il ne faudrait pas...

Donc, comment avoir une somme dont la cellule supérieure reste en place ?



François
Le #17627901
Bonjour,

Peut-être que ce que tu veux faire ,tu peux l'obtenir en cliquant dans la
cellule qui contient la formule, puis F2 et en tirant vers le bas le petit
carré bleu en bas et à droite du grand rectangle bleu ? ...

"LE TROLL" %
Bonjour,

J'ai une somme, par exemple :

=SOMME(C233:C247)

Si je tire la cellule, ça avance bien pour la cellule du bas (c248), mais
ça
avance aussi pour celle du haut (c234), ce qu'il ne faudrait pas...

Donc, comment avoir une somme dont la cellule supérieure reste en place ?

--
Merci beaucoup, au revoir et à bientôt :o)
------
Romans, logiciels, email, site personnel
http://irolog.free.fr/joe.htm
------------------------------------------------------------------------------------




LE TROLL
Le #17629591
Merci :o)


------
Romans, logiciels, email, site personnel
http://irolog.free.fr/joe.htm
------------------------------------------------------------------------------------
"isabelle" a écrit dans le message de news:

| bonjour,
|
| =SOMME($C$233:C247)
|
| isabelle
|
| LE TROLL a écrit :
| > Bonjour,
| >
| > J'ai une somme, par exemple :
| >
| > =SOMME(C233:C247)
| >
| > Si je tire la cellule, ça avance bien pour la cellule du bas (c248),
mais ça
| > avance aussi pour celle du haut (c234), ce qu'il ne faudrait pas...
| >
| > Donc, comment avoir une somme dont la cellule supérieure reste en place
?
| >
LE TROLL
Le #17629581
Merci :o)


------
Romans, logiciels, email, site personnel
http://irolog.free.fr/joe.htm
------------------------------------------------------------------------------------
"François" %
| Bonjour,
|
| Peut-être que ce que tu veux faire ,tu peux l'obtenir en cliquant dans la
| cellule qui contient la formule, puis F2 et en tirant vers le bas le petit
| carré bleu en bas et à droite du grand rectangle bleu ? ...
|
| "LE TROLL" | %
| > Bonjour,
| >
| > J'ai une somme, par exemple :
| >
| > =SOMME(C233:C247)
| >
| > Si je tire la cellule, ça avance bien pour la cellule du bas (c248),
mais
| > ça
| > avance aussi pour celle du haut (c234), ce qu'il ne faudrait pas...
| >
| > Donc, comment avoir une somme dont la cellule supérieure reste en place
?
| >
| > --
| > Merci beaucoup, au revoir et à bientôt :o)
| > ------
| > Romans, logiciels, email, site personnel
| > http://irolog.free.fr/joe.htm
|
> ------------------------------------------------------------------------------------
| >
| >
|
|
Publicité
Poster une réponse
Anonyme