Compilation d'un sondage choix multiples

Le
Albert
Bonjour

Notre club de plus de 300 membre expédie un questionnaire de 50 questions à
choix multiples.

Nous avons pensé compiler les résultats sur une feuille EXCEL comme dans le
fichier

montré sur cjoint http://cjoint.com/?cDuJKkzGJ4

Quelle fonction suggérez-vous pour totaliser les "A", "B" et "C" de chaque
colonne ?

Je ne connais pas le VBA.

Vos conseils seront appréciés


--
albertri-at-videotron.ca.invalid
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Daniel.C
Le #5236241
Bonsoir.
Pour les A de la colonne B :
=NB.SI(B5:B18;"A")
Cordialement.
Daniel
"Albert"
Bonjour

Notre club de plus de 300 membre expédie un questionnaire de 50 questions
à choix multiples.

Nous avons pensé compiler les résultats sur une feuille EXCEL comme dans
le fichier

montré sur cjoint http://cjoint.com/?cDuJKkzGJ4

Quelle fonction suggérez-vous pour totaliser les "A", "B" et "C" de chaque
colonne ?

Je ne connais pas le VBA....

Vos conseils seront appréciés


--
albertri-at-videotron.ca.invalid



Albert
Le #5236201
Merci DanielC

Oui c'est bien ce que je cherchais et ça fonctionne très bien
Albert

"Daniel.C" news:
Bonsoir.
Pour les A de la colonne B :
=NB.SI(B5:B18;"A")
Cordialement.
Daniel
"Albert"
Bonjour

Notre club de plus de 300 membre expédie un questionnaire de 50 questions
à choix multiples.

Nous avons pensé compiler les résultats sur une feuille EXCEL comme dans
le fichier

montré sur cjoint http://cjoint.com/?cDuJKkzGJ4

Quelle fonction suggérez-vous pour totaliser les "A", "B" et "C" de
chaque colonne ?

Je ne connais pas le VBA....

Vos conseils seront appréciés


--
albertri-at-videotron.ca.invalid







Publicité
Poster une réponse
Anonyme