Comportement bizarre

Le
Maeva67
Bonjour,

J'ai un soucis avec mon PC sous Win XP Pro.

Lorsque je fais certaines recherches sur google et que je clique sur un
résultat, je vois l'adresse du site en question apparaître dans la barre
d'adresse et elle est immédiatement remplacée par une autre, bien souvent
c'est une adresse ip mais parfois un nom de domaine.

C'est rarement le même site qui est appelé, parfois même le site n'existe
pas.

Mais ce n'est que le début.

A partir de là, je ne peux plus rien faire. Si j'essaie d'aller de nouveau
sir google, j'obtiens le message suivant : "google.fr n'est pas disponible".

Si je veux lancer une invite de commande, j'ai le message : "Windows ne
trouve pas cmd " (alors que ca marche au démarrage de windows.

Si je veux ouvrir le gestionnaire de tache, j'ai un message : "l'application
n'a pas réussi à s'initialiser correctement (0xc0000017)"

Bref, plus rien ne marche.

Pire !! Le ventilo se met à tourner de plus en plus vite et je suis bligé
d'éteindre l'ordi avant qu'il ne décolle !!

Plus étrange encore, lorsque je rallume l'ordi, le ventilateur reprend sa
vitesse de rotation exagérée et continue d'accélérer !! Pourtant la
température interne est normale (30°)

Bien sur, j'ai vérifié la présence de virus ou spyware avec plusieurs
antivirus. ils n'ont rien trouvé.

Je ne comprends pas ce qui se passe.

Merci de m'aider.


Le ventilateur du proc se met à tourner de + en + vite, sans que la
température interne n'augmente.
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Fabrice [MVP]
Le #1137174
"Maeva67" news:
Bonjour,

J'ai un soucis avec mon PC sous Win XP Pro.

Lorsque je fais certaines recherches sur google et que je clique sur un
résultat, je vois l'adresse du site en question apparaître dans la barre
d'adresse et elle est immédiatement remplacée par une autre, bien souvent
c'est une adresse ip mais parfois un nom de domaine.

C'est rarement le même site qui est appelé, parfois même le site n'existe
pas.

Mais ce n'est que le début.

A partir de là, je ne peux plus rien faire. Si j'essaie d'aller de nouveau
sir google, j'obtiens le message suivant : "google.fr n'est pas
disponible".

Si je veux lancer une invite de commande, j'ai le message : "Windows ne
trouve pas cmd ..." (alors que ca marche au démarrage de windows.

Si je veux ouvrir le gestionnaire de tache, j'ai un message :
"l'application n'a pas réussi à s'initialiser correctement
...(0xc0000017)"

Bref, plus rien ne marche.

Pire !! Le ventilo se met à tourner de plus en plus vite et je suis bligé
d'éteindre l'ordi avant qu'il ne décolle !!

Plus étrange encore, lorsque je rallume l'ordi, le ventilateur reprend sa
vitesse de rotation exagérée et continue d'accélérer !! Pourtant la
température interne est normale (30°)

Bien sur, j'ai vérifié la présence de virus ou spyware avec plusieurs
antivirus. ils n'ont rien trouvé.

Je ne comprends pas ce qui se passe.

Merci de m'aider.


Le ventilateur du proc se met à tourner de + en + vite, sans que la
température interne n'augmente.






Bonsoir,

Faites un log en mode sans échec de votre PC avec le programme hijackthis et
postez le sur :
www.cjoint.com
Envoyez ensuite le lien ici.

--
Fabrice
Microsoft MVP
http://www.fab3d.fr.st
Faq Windows XP :
http://a.vouillon.online.fr/faq-winxp.htm

Le Yéti
Le #1140017
Maeva67 nous a écrit dans son message :
Bonjour,

J'ai un soucis avec mon PC sous Win XP Pro.

Lorsque je fais certaines recherches sur google et que je clique sur
un résultat, je vois l'adresse du site en question apparaître dans la
barre d'adresse et elle est immédiatement remplacée par une autre,
bien souvent c'est une adresse ip mais parfois un nom de domaine.

C'est rarement le même site qui est appelé, parfois même le site
n'existe pas.

Mais ce n'est que le début.

A partir de là, je ne peux plus rien faire. Si j'essaie d'aller de
nouveau sir google, j'obtiens le message suivant : "google.fr n'est
pas disponible".
Si je veux lancer une invite de commande, j'ai le message : "Windows
ne trouve pas cmd ..." (alors que ca marche au démarrage de windows.

Si je veux ouvrir le gestionnaire de tache, j'ai un message :
"l'application n'a pas réussi à s'initialiser correctement
...(0xc0000017)"
Bref, plus rien ne marche.

Pire !! Le ventilo se met à tourner de plus en plus vite et je suis
bligé d'éteindre l'ordi avant qu'il ne décolle !!

Plus étrange encore, lorsque je rallume l'ordi, le ventilateur
reprend sa vitesse de rotation exagérée et continue d'accélérer !!
Pourtant la température interne est normale (30°)

Bien sur, j'ai vérifié la présence de virus ou spyware avec plusieurs
antivirus. ils n'ont rien trouvé.

Je ne comprends pas ce qui se passe.

Merci de m'aider.


Le ventilateur du proc se met à tourner de + en + vite, sans que la
température interne n'augmente.


Salut,

Ton PC est tout simplement infecté.

Comme de nombreuses fois déjà exprimé (au risque de radoter), pour
des appareils qui ne fonctionnent plus comme ils le devraient : un sérieux
contrôle de toutes les saletés possibles installées sur vos chers appareils
s'impose sûrement. Faites, grâce à la "manip" de Jackie, ce qu'il convient :
http://assiste.com.free.fr/la_manip.html (merci à elle).

Tonio ;-)

Maeva67
Le #1169417
Je l'ai dit, j'ai vérifié la présence de "s..."

"Le Yéti" news:
Maeva67 nous a écrit dans son message :
Bonjour,

J'ai un soucis avec mon PC sous Win XP Pro.

Lorsque je fais certaines recherches sur google et que je clique sur
un résultat, je vois l'adresse du site en question apparaître dans la
barre d'adresse et elle est immédiatement remplacée par une autre,
bien souvent c'est une adresse ip mais parfois un nom de domaine.

C'est rarement le même site qui est appelé, parfois même le site
n'existe pas.

Mais ce n'est que le début.

A partir de là, je ne peux plus rien faire. Si j'essaie d'aller de
nouveau sir google, j'obtiens le message suivant : "google.fr n'est
pas disponible".
Si je veux lancer une invite de commande, j'ai le message : "Windows
ne trouve pas cmd ..." (alors que ca marche au démarrage de windows.

Si je veux ouvrir le gestionnaire de tache, j'ai un message :
"l'application n'a pas réussi à s'initialiser correctement
...(0xc0000017)"
Bref, plus rien ne marche.

Pire !! Le ventilo se met à tourner de plus en plus vite et je suis
bligé d'éteindre l'ordi avant qu'il ne décolle !!

Plus étrange encore, lorsque je rallume l'ordi, le ventilateur
reprend sa vitesse de rotation exagérée et continue d'accélérer !!
Pourtant la température interne est normale (30°)

Bien sur, j'ai vérifié la présence de virus ou spyware avec plusieurs
antivirus. ils n'ont rien trouvé.

Je ne comprends pas ce qui se passe.

Merci de m'aider.


Le ventilateur du proc se met à tourner de + en + vite, sans que la
température interne n'augmente.


Salut,

Ton PC est tout simplement infecté.

Comme de nombreuses fois déjà exprimé (au risque de radoter), pour
des appareils qui ne fonctionnent plus comme ils le devraient : un sérieux
contrôle de toutes les saletés possibles installées sur vos chers
appareils
s'impose sûrement. Faites, grâce à la "manip" de Jackie, ce qu'il convient
:
http://assiste.com.free.fr/la_manip.html (merci à elle).

Tonio ;-)






Herser
Le #1169416
Maeva67 wrote:
Je l'ai dit, j'ai vérifié la présence de "s..."


Bonjour Maeva67
Aucun antivirus n'est efficace à 100%
Et le comportement de ton PC ressemble à une attaque de malware
Hijackthis, en mode sans échec, conseillé par Fabrice en dira plus.
Ce logiciel analyse tous les programmes qui tournent sur ton PC et en fait
un fichier log à analyser
En savoir plus, ici par exemple :
http://www.zebulon.fr/dossiers/43-hijackthis.html

PS : ne colle pas ton log, car ça pollue les recherches sur le net, mais
utilise http://www.cjoint.com/, comme le dit Fabrice.
Dis nous
Herser

Le Yéti
Le #1169415
Maeva67 nous avait écrit à l'origine dans son message :
Bonjour,

J'ai un soucis avec mon PC sous Win XP Pro.

Lorsque je fais certaines recherches sur google et que je clique sur
un résultat, je vois l'adresse du site en question apparaître dans
la barre d'adresse et elle est immédiatement remplacée par une
autre, bien souvent c'est une adresse ip mais parfois un nom de
domaine. C'est rarement le même site qui est appelé, parfois même
le site n'existe pas.

Mais ce n'est que le début.

A partir de là, je ne peux plus rien faire. Si j'essaie d'aller de
nouveau sir google, j'obtiens le message suivant : "google.fr n'est
pas disponible".
Si je veux lancer une invite de commande, j'ai le message :
"Windows ne trouve pas cmd ..." (alors que ca marche au démarrage
de windows. Si je veux ouvrir le gestionnaire de tache, j'ai un message
"l'application n'a pas réussi à s'initialiser correctement
...(0xc0000017)"
Bref, plus rien ne marche.

Pire !! Le ventilo se met à tourner de plus en plus vite et je suis
bligé d'éteindre l'ordi avant qu'il ne décolle !!

Plus étrange encore, lorsque je rallume l'ordi, le ventilateur
reprend sa vitesse de rotation exagérée et continue d'accélérer !!
Pourtant la température interne est normale (30°)

Bien sur, j'ai vérifié la présence de virus ou spyware avec
plusieurs antivirus. ils n'ont rien trouvé.

Je ne comprends pas ce qui se passe.

Merci de m'aider.


Le ventilateur du proc se met à tourner de + en + vite, sans que la
température interne n'augmente.


Ce à quoi Tonio a répondu :

Salut,

Ton PC est tout simplement infecté.

Comme de nombreuses fois déjà exprimé (au risque de radoter), pour des
appareils qui ne fonctionnent plus comme ils le devraient :
un sérieux contrôle de toutes les saletés possibles installées sur vos
chers appareils s'impose sûrement. Faites, grâce à la "manip" de Jackie,
ce qu'il convient http://assiste.com.free.fr/la_manip.html
(merci à elle).

Tonio ;-)


Maeva67 réitère en nous assènant dans son message :

Je l'ai dit, j'ai vérifié la présence de "s..."


Salut,

Je serais tenté de dire "COMMENT ?", mais bon.
Et sinon, -pour être sûr que ce n'est pas logiciel - installes
un second Windows XP "propre et neuf "dans C:XinXP
(tu auras provisoirement un dual boot que tu pourras
virer après avoir fait tes essais), et tu constateras si tes
problèmes auront disparu on non.

Et, avant cela, ça donne quoi en "mode sans échec" ?

Tonio.



Th.A.C
Le #1178156
...
Et sinon, -pour être sûr que ce n'est pas logiciel - installes
un second Windows XP "propre et neuf "dans C:XinXP


Heu, comme dans la chanson, FBI... Il ne faut pas installer un 2eme
windows sur la même partition, le dossier "program files" va être
partiellement écrasé par l'installation et on ne peut pas en choisir un
autre...

Publicité
Poster une réponse
Anonyme