Comportement bizarre sur le transpondeur 11642 V d'Eurobird 1

Le
Buzz
Bonjour !

Je reçois parfaitement les chaines sur Eurobird 1 à 28.5° Est.

Sauf dernièrement sur 11642 V sr'500 où depuis une semaine ou deux
ont été placé 13 chaines (en clair).

Sur mon Echostar AD-3000IP et parabole de 99 cm (région Bordeaux),
le signal de niveau est de l'ordre de 64% et le signal de qualité de l'ordre de 67%.

Sur le même satellite, tous les autres transpondeurs marchent impecablement
avec des valeurs similaires.

Mais ce sur transpondeur, il y a une énorment pixélisation tous les 1,5 secondes

Est-ce quelqu'un s'est aperçu de la même chose ?
Est-ce que ce transpondeur est saturé ?
(Il marchait bien il y quelque temps)

--
Allen Reny
http://www.a-reny.com
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Thierry VIGNAUD
Le #8502171
On Fri, 21 Sep 2007 16:29:47 +0200, "Buzz"
Bonjour !

Je reçois parfaitement les chaines sur Eurobird 1 à 28.5° Est.

Sauf dernièrement sur 11642 V sr'500 où depuis une semaine ou deux
ont été placé 13 chaines (en clair).



Si tu as un téléphone sans fil numérique norme DECT, débranche la base
du secteur et vérifie si tu as toujours le même problème.



Emetteurs radio et TV :
http://perso.orange.fr/tvignaud
Buzz
Le #8502161
"Thierry VIGNAUD"
On Fri, 21 Sep 2007 16:29:47 +0200, "Buzz"
>Bonjour !
>
>Je reçois parfaitement les chaines sur Eurobird 1 à 28.5° Est.
>
>Sauf dernièrement sur 11642 V sr'500 où depuis une semaine ou deux
>ont été placé 13 chaines (en clair).
>
Si tu as un téléphone sans fil numérique norme DECT, débranche la base
du secteur et vérifie si tu as toujours le même problème.



Emetteurs radio et TV :
http://perso.orange.fr/tvignaud


==========================================
BRAVO !!!

Et Merci !

Ca, il fallait le savoir !

Il y a donc interférences sur cette fréquence 11642.
Va falloir que je modifie les alimentations electriques

--
Allen Reny
http://www.a-reny.com
Buzz
Le #8502141
"Buzz" 46f3e406$0$27369$
"Thierry VIGNAUD"
> On Fri, 21 Sep 2007 16:29:47 +0200, "Buzz" >
> >Bonjour !
> >
> >Je reçois parfaitement les chaines sur Eurobird 1 à 28.5° Est.
> >
> >Sauf dernièrement sur 11642 V sr'500 où depuis une semaine ou deux
> >ont été placé 13 chaines (en clair).
> >
> Si tu as un téléphone sans fil numérique norme DECT, débranche la base
> du secteur et vérifie si tu as toujours le même problème.
>
>
>
> Emetteurs radio et TV :
> http://perso.orange.fr/tvignaud
========================================== >
BRAVO !!!

Et Merci !

Ca, il fallait le savoir !

Il y a donc interférences sur cette fréquence 11642.
Va falloir que je modifie les alimentations electriques

--
Allen Reny
http://www.a-reny.com



============================================ > Va falloir que je modifie les alimentations electriques

En fait c'est plus compliqué que cela
Les interférences arrivent quelque soit la Phase EDF et
n'importe où dans la maison.

Rien a faire avec la ligne téléphonique mais uniquement
avec la base du téléphone.

--
Allen Reny
http://www.a-reny.com
Thierry VIGNAUD
Le #8502131
On Fri, 21 Sep 2007 17:32:16 +0200, "Buzz"

BRAVO !!!

Et Merci !

Ca, il fallait le savoir !

Il y a donc interférences sur cette fréquence 11642.
Va falloir que je modifie les alimentations electriques



Non pas seulement cette fréquence, mais aussi aux alentours de 12470 GHz pour
la bande haute du LNB.

Normalement le problème est principalement lié si la base DECT se trouve
proche du câble de descente du LNB ou proche du démodulateur. Si tu l'éloigne
à quelques mètres, disons environ 5, voir moins, il ne devrait plus avoir de
rayonnement.


Emetteurs radio et TV :
http://perso.orange.fr/tvignaud
Buzz
Le #8502121
"Thierry VIGNAUD"
On Fri, 21 Sep 2007 17:32:16 +0200, "Buzz"

>BRAVO !!!
>
>Et Merci !
>
>Ca, il fallait le savoir !
>
>Il y a donc interférences sur cette fréquence 11642.
>Va falloir que je modifie les alimentations electriques

Non pas seulement cette fréquence, mais aussi aux alentours de 12470 GHz pour
la bande haute du LNB.

Normalement le problème est principalement lié si la base DECT se trouve
proche du câble de descente du LNB ou proche du démodulateur. Si tu l'éloigne
à quelques mètres, disons environ 5, voir moins, il ne devrait plus avoir de
rayonnement.


Emetteurs radio et TV :
http://perso.orange.fr/tvignaud


========================================== Merci !

En fait j'ai trouvé : Il suffisait d'éloigner la base de 50 à 60cm et,
surtout de l'orienter selon un certain angle pour que tout rentre dans l'ordre.

--
Allen Reny
http://www.a-reny.com
Publicité
Poster une réponse
Anonyme