[comportement etrange Outlook 2003]

Le
Azur
Hello,


Depuis quelques temps, quand je clic sur un message dans ma boite de
reception [Outlook 2003], celui-ci
mais 5 fois plus de temps à s'ouvrir que la normale.



Mon outlook est paramétré pour ne pas visualiser les images issues de sites
externes.

Et justement, c'est là que c'est "follement drole". Quand je vais sur
outils-->options-->securité-->modifier les paramètres
de téléchargement automatique, la fenêtre de paramétrage s'ouvreJe ne
touche à rien, je referme la fenètre en faisant ok.


Et d'un coup outlook refonctionne normalement jusqu'à sa prochaine
réouverture où le
phénomène se reproduira à nouveau


J'ai fait un cleanmgr , un chkdsk, un defrag .

Un peu de ménage donc, mais pas d'amélioration.


Quelqu'un(e) d'entre vous connaitrait-il(elle) l'emplacement
dans la BDR de ce paramètre de sécurité ?

Des infos sur une dll qui serait concernée ???









Je précise au passage que j'ai fais auparavant une désinstallation de
outlook 2007
pour une réinstallation de outlook 2003.
Je ne suis pas certain que mon soucis date de cette opération.





-azur-
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Azur
Le #1255679
Et justement, c'est là que c'est "follement drole". Quand je vais sur
outils-->options-->securité-->modifier les paramètres
de téléchargement automatique, la fenêtre de paramétrage s'ouvre...Je ne
touche à rien, je referme la fenètre en faisant ok.


Et d'un coup outlook refonctionne normalement jusqu'à sa prochaine
réouverture où le
phénomène se reproduira à nouveau




Rectification.


Il suffit que je fasse outils-->options--->sécurité et que je referme la
fenêtre par "ok"
pour que tout refonctionne normalement.

qu'est ce qu'on s'marre !


-azur-

Publicité
Poster une réponse
Anonyme