Compte de messagerie et NOM DE DOMAINE de fonctionne pas

Le
BD
Bonjour,
Je viens d'acheter Office 2007 (sur un nouvel ordi sous XP) et j'ai
paramétré mes comptes de messagerie perso, ils fonctionnent très bien. Hélas,
il m'est impossible de paramétrer 2 autres comptes avec un nom de domaine. Il
faut savoir que je possède un 2ème ordi portable lui aussi mais sous Vista
et, tout fonctionne très bien. Donc le problème vient d'Outlook avec OFFICE
2007. Quelqu'un connait-il la marche à suivre afin que mes comptes de
messagerie fonctionnent sur mon nom de domaine ? "Tester les paramètres de
compte" échoue à chaque fois (même lorsque je désactive mon antivirus, donc
mon pare-feu). J'ai tout essayé depuis 2 jours, FAQ et forums, aucune réponse
à mon problème. Ni FREE ni AMEN ne sont pas responsable après vérification
téléphonique auprès de leurs services.
Vous remerciant par avance pour votre aide,
Respectueusement,
BD
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
eddymaue
Le #20296661
Salut

Quel sont les comptes que tu veux ajouter (domaine) et voir si tu ne
devrais pas faire manuelement le paramétrage du SSL et top pop3 ou IMAP

Pour le portable je te recommande fortement port du smtp 587 avec
idendification ( utilisateur et passeword )

a+ eddy


BD avait écrit le 2009-10-05 :
Bonjour,
Je viens d'acheter Office 2007 (sur un nouvel ordi sous XP) et j'ai
paramétré mes comptes de messagerie perso, ils fonctionnent très bien. Hélas,
il m'est impossible de paramétrer 2 autres comptes avec un nom de domaine. Il
faut savoir que je possède un 2ème ordi portable lui aussi mais sous Vista
et, tout fonctionne très bien. Donc le problème vient d'Outlook avec OFFICE
2007. Quelqu'un connait-il la marche à suivre afin que mes comptes de
messagerie fonctionnent sur mon nom de domaine ? "Tester les paramètres de
compte" échoue à chaque fois (même lorsque je désactive mon antivirus, donc
mon pare-feu). J'ai tout essayé depuis 2 jours, FAQ et forums, aucune réponse
à mon problème. Ni FREE ni AMEN ne sont pas responsable après vérification
téléphonique auprès de leurs services.
Vous remerciant par avance pour votre aide,
Respectueusement,
BD


BD
Le #20297081
Bonjour,
Merci de répondre à mon problème mais hélas j'ai paramétré manuellement en
POP3 et en SMTP, ça marche très bien sur l'autre portable sous Vista et sur
une ancienne unité centrale sous XP.... si vous trouvez une solution,
n'hésitez-pas.
Merci
BD

"eddymaue" wrote:

Salut

Quel sont les comptes que tu veux ajouter (domaine) et voir si tu ne
devrais pas faire manuelement le paramétrage du SSL et top pop3 ou IMAP

Pour le portable je te recommande fortement port du smtp 587 avec
idendification ( utilisateur et passeword )

a+ eddy


BD avait écrit le 2009-10-05 :
> Bonjour,
> Je viens d'acheter Office 2007 (sur un nouvel ordi sous XP) et j'ai
> paramétré mes comptes de messagerie perso, ils fonctionnent très bien. Hélas,
> il m'est impossible de paramétrer 2 autres comptes avec un nom de domaine. Il
> faut savoir que je possède un 2ème ordi portable lui aussi mais sous Vista
> et, tout fonctionne très bien. Donc le problème vient d'Outlook avec OFFICE
> 2007. Quelqu'un connait-il la marche à suivre afin que mes comptes de
> messagerie fonctionnent sur mon nom de domaine ? "Tester les paramètres de
> compte" échoue à chaque fois (même lorsque je désactive mon antivirus, donc
> mon pare-feu). J'ai tout essayé depuis 2 jours, FAQ et forums, aucune réponse
> à mon problème. Ni FREE ni AMEN ne sont pas responsable après vérification
> téléphonique auprès de leurs services.
> Vous remerciant par avance pour votre aide,
> Respectueusement,
> BD





Publicité
Poster une réponse
Anonyme