comptes et identités

Le
Ciboulette
Bonjour,

Nous sommes 2 utilisateurs d'OE6 et relevons independamment notre courrier
en changeant d'odentité. Tout allait bien jusqu'à ce matin. Nous avions
chacun paramétré 2 ou 3 comptes.
Or, depuis tout à l'heure, que l'on soit dans une identité ou dans l'autre,
ce sont mes comptes qui sont relevés d'un côté comme de l'autre. Les comptes
du 2éme utilisateur ont disparu !!!!!!!!!
ça manque quand même un peu de confidentialité !!!!
D'où cela vient-il ? Comment y remédier pour que cela ne se reproduise pas ?
Quelqu'un aurait une idée ?
Merci et bonne soirée

Ciboulette
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Azo4
Le #1783484
tu n'aurais pas fait une mise à niveau vers windows mail?

--
Serge CENCI
MVP MS Windows
https://mvp.support.microsoft.com/profile/Serge.Cenci

"Ciboulette" news:
Bonjour,

Nous sommes 2 utilisateurs d'OE6 et relevons independamment notre courrier
en changeant d'odentité. Tout allait bien jusqu'à ce matin. Nous avions
chacun paramétré 2 ou 3 comptes.
Or, depuis tout à l'heure, que l'on soit dans une identité ou dans
l'autre,
ce sont mes comptes qui sont relevés d'un côté comme de l'autre. Les
comptes
du 2éme utilisateur ont disparu !!!!!!!!!
ça manque quand même un peu de confidentialité !!!!
D'où cela vient-il ? Comment y remédier pour que cela ne se reproduise pas
?
Quelqu'un aurait une idée ?
Merci et bonne soirée

Ciboulette






Ciboulette
Le #1783483
Non, je n'ai strictement rien fait entre la matinée où tout fonctionnait
bien et l'après midi où ça déconnait.
Cependant, je dois rajouter, qu'après avoir effacé les comptes du 1er
utilisateur qui apparaissaient chez le 2ème et avoir redémarré, les comptes
du 1er utilisateur étaient effacés chez lui alors que les comptes du 2ème
sont réapparus.
En revanche, les messages du premier étaient toujours dans la boite du 2ème.
J'ai dû les effacer manuellement.
Comme je les laisse 2 jours sur le serveur, c'est 400 messages qu'il m'a
fallu effacer !!!!!
Et puis, j'ai dû recréer tous mes comptes (1er utilisateur) !!!
Maintenant, ça a l'air de fonctionner.
Merci quand même pour le conseil
Bonne journée

Ciboulette

"Azo4"
tu n'aurais pas fait une mise à niveau vers windows mail?

--
Serge CENCI
MVP MS Windows
https://mvp.support.microsoft.com/profile/Serge.Cenci

"Ciboulette" news:
Bonjour,

Nous sommes 2 utilisateurs d'OE6 et relevons independamment notre
courrier
en changeant d'odentité. Tout allait bien jusqu'à ce matin. Nous avions
chacun paramétré 2 ou 3 comptes.
Or, depuis tout à l'heure, que l'on soit dans une identité ou dans
l'autre,
ce sont mes comptes qui sont relevés d'un côté comme de l'autre. Les
comptes
du 2éme utilisateur ont disparu !!!!!!!!!
ça manque quand même un peu de confidentialité !!!!
D'où cela vient-il ? Comment y remédier pour que cela ne se reproduise
pas ?
Quelqu'un aurait une idée ?
Merci et bonne soirée

Ciboulette









Publicité
Poster une réponse
Anonyme