Concatener des cellules de valeurs numérique, ces possible?

Le
Daniel
Bonjour,

Je dois effectuer la fusion de deux cellules contenant des valeurs
numériques de type « heures » voici un exemple : cellule A1= 12:30 et
cellule A2= 14:00 le résultat désiré serais dans la cellule A3 sous le
format 12:30-14:00

Je sais comment concatener des cellules de valeurs alphabétique, il est
possible pour des valeurs numériques?

Merci

Daniel, Ville de Montréal
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Daniel.C
Le #17775671
Bonjour.
=TEXTE(A1;"hh:mm")&"-"&TEXTE(A2;"hh:mm")
Cordialement.
Daniel, ville de Bois-le-Roi

Bonjour,

Je dois effectuer la fusion de deux cellules contenant des valeurs
numériques de type « heures » voici un exemple : cellule A1= 12:30 et
cellule A2= 14:00 le résultat désiré serais dans la cellule A3 sous le
format 12:30-14:00

Je sais comment concatener des cellules de valeurs alphabétique, il est
possible pour des valeurs numériques?

Merci

Daniel, Ville de Montréal


Ellimac
Le #17775661
Bonjour,

=TEXTE(A1;"h:mm")&" - "&TEXTE(A2;"h:mm")

Camille

"Daniel"
Bonjour,

Je dois effectuer la fusion de deux cellules contenant des valeurs
numériques de type « heures » voici un exemple : cellule A1= 12:30 et
cellule A2= 14:00 le résultat désiré serais dans la cellule A3 sous le
format 12:30-14:00

Je sais comment concatener des cellules de valeurs alphabétique, il est
possible pour des valeurs numériques?

Merci

Daniel, Ville de Montréal


Fredo P.
Le #17775971
Bonsoir
=TEXTE(B4;"h:m")&"-"&TEXTE(B5;"h:m")
"Daniel" news:
Bonjour,

Je dois effectuer la fusion de deux cellules contenant des valeurs
numériques de type « heures » voici un exemple : cellule A1= 12:30 et
cellule A2= 14:00 le résultat désiré serais dans la cellule A3 sous le
format 12:30-14:00

Je sais comment concatener des cellules de valeurs alphabétique, il est
possible pour des valeurs numériques?

Merci

Daniel, Ville de Montréal


J
Le #17779371
Daniel.C a écrit :

Daniel, ville de Bois-le-Roi



Seine et Marne ou Eure ???

J@@ ville de Papeete
Daniel.C
Le #17779511
Seine-et Marne !
Daniel
J@@ a formulé ce samedi :
Daniel.C a écrit :

Daniel, ville de Bois-le-Roi



Seine et Marne ou Eure ???

J@@ ville de Papeete


J
Le #17784421
Daniel.C a écrit :
Seine-et Marne !



Ça alors, j'y ai passé toute mon enfance.
:-)

Daniel
J@@ a formulé ce samedi :
Daniel.C a écrit :

Daniel, ville de Bois-le-Roi



Seine et Marne ou Eure ???

J@@ ville de Papeete






Daniel.C
Le #17784961
>> Seine-et Marne !



Ça alors, j'y ai passé toute mon enfance.
:-)



Le monde est petit ! Moi, j'y suis venu à l'âge adulte pour élever mes
enfants dans la chlorophylle... Et aussi pour me remetttre à la
varappe...
Daniel
J
Le #17785051
Daniel.C a écrit :
Seine-et Marne !



Ça alors, j'y ai passé toute mon enfance.
:-)



Le monde est petit ! Moi, j'y suis venu à l'âge adulte pour élever mes
enfants dans la chlorophylle... Et aussi pour me remetttre à la varappe...
Daniel



Excellentes idées.
Dans le genre facile, j'aimais beaucoup le parcours montagne de
Franchard, mais cela a beaucoup changé, cette partie de la forêt avait
un côté désert que je ne reconnais plus.
mais côté Mare aux Evées, c'est toujours pareil.

En 50 ans BLR a beaucoup changé, mais garde énormément de charme. Sauf
peut-être en ce qui concerne la circulation :-(
Je pouvais musarder nez au vent en vélo sans risque. :-)
O tempora o mores.

J@@
Publicité
Poster une réponse
Anonyme