Conditions MFC

Le
Guy72
Bonjour,
1- =$R$42=$BH$12
2- =$R$42 se trouve dans AZ12 :BJ12 alors Blanc
3- =$R$42 se trouve dans AZ14 :BJ14 alors Gris

La 1ère condition, ça va, mes les deux autres, sont-elles possibles ?
Merci de votre aide.


--
Cordialement
Guy
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Jacky
Le #17396221
Bonsoir,

En R42
Condition2
La formule est
=NB.SI(AZ12:BJ12;R42)
format motif blanc etc...
Condition3
La formule est
=NB.SI(AZ14:BJ14;R42)
format motif gris etc...

--
Salutations
JJ


"Guy72"
Bonjour,
1- =$R$42=$BH$12
2- =$R$42 se trouve dans AZ12 :BJ12 alors Blanc
3- =$R$42 se trouve dans AZ14 :BJ14 alors Gris

La 1ère condition, ça va, mes les deux autres, sont-elles possibles ?
Merci de votre aide.


--
Cordialement
Guy



Publicité
Poster une réponse
Anonyme