config routeur sous vista avec modem NOOS

Le
Vali Valo
Bjr,
j'ai un pb. Je dispose d'un modem Motorola SB401 provenant de NOOS qui est
branché sur un routeur NETGEAR MR314 via un cable Ethernet sous Vista. Mon
Pc reconnait bien le réseau mais je ne parviens pas à me connecter dessus et
encore moins à configurer un réseau.
Que faire ???


Merci d'avance.

Val
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Azo3
Le #4107671
il te faut appeler ton routeur par une adresse du genre http://192.168.x.x
, avec des 0, 1 ou 2 pour les x

--
Serge CENCI
MVP Microsoft WINDOWS
https://mvp.support.microsoft.com/profile/Serge.Cenci



NB - adresse : enlever ENLEVER
"Vali Valo" 46cc9881$0$6799$
Bjr,
j'ai un pb. Je dispose d'un modem Motorola SB401 provenant de NOOS qui est
branché sur un routeur NETGEAR MR314 via un cable Ethernet sous Vista. Mon
Pc reconnait bien le réseau mais je ne parviens pas à me connecter dessus
et
encore moins à configurer un réseau.
Que faire ???


Merci d'avance.

Val



John Aderseen
Le #4107661
MVP - what on earth ??? Ils ont osés - dingue ...

Vali, pour ton problème, écoutes bien le 'Most Valuable Expert' de chez
Microsoft ... Suis certain qu'il va te démerder sur ce coup là, sinon on va
essayer mais ne suis pas certain d'y arriver aussi que ces messieurs de chez
MS ...

John

"Azo3" news:46cd47a3$0$5112$
il te faut appeler ton routeur par une adresse du genre http://192.168.x.x
, avec des 0, 1 ou 2 pour les x

--
Serge CENCI
MVP Microsoft WINDOWS
https://mvp.support.microsoft.com/profile/Serge.Cenci



NB - adresse : enlever ENLEVER
"Vali Valo" 46cc9881$0$6799$
Bjr,
j'ai un pb. Je dispose d'un modem Motorola SB401 provenant de NOOS qui
est


branché sur un routeur NETGEAR MR314 via un cable Ethernet sous Vista.
Mon


Pc reconnait bien le réseau mais je ne parviens pas à me connecter
dessus


et
encore moins à configurer un réseau.
Que faire ???


Merci d'avance.

Val







Azo3
Le #4107651
????

j'interviens ici pour donner un coup de main, rien d'autre ni mieux que
d'autres (?)

--
Serge CENCI
MVP Microsoft WINDOWS
https://mvp.support.microsoft.com/profile/Serge.Cenci



NB - adresse : enlever ENLEVER
"John Aderseen" 46cd5ca1$0$21147$
MVP - what on earth ??? Ils ont osés - dingue ...

Vali, pour ton problème, écoutes bien le 'Most Valuable Expert' de chez
Microsoft ... Suis certain qu'il va te démerder sur ce coup là, sinon on
va
essayer mais ne suis pas certain d'y arriver aussi que ces messieurs de
chez
MS ...

John

"Azo3" news:46cd47a3$0$5112$
il te faut appeler ton routeur par une adresse du genre
http://192.168.x.x
, avec des 0, 1 ou 2 pour les x

--
Serge CENCI
MVP Microsoft WINDOWS
https://mvp.support.microsoft.com/profile/Serge.Cenci



NB - adresse : enlever ENLEVER
"Vali Valo" 46cc9881$0$6799$
Bjr,
j'ai un pb. Je dispose d'un modem Motorola SB401 provenant de NOOS qui
est


branché sur un routeur NETGEAR MR314 via un cable Ethernet sous Vista.
Mon


Pc reconnait bien le réseau mais je ne parviens pas à me connecter
dessus


et
encore moins à configurer un réseau.
Que faire ???


Merci d'avance.

Val











John Aderseen
Le #4107641
OUI et je t'en remercie Serge, je ne connaissait pas le programme MVP et
m'en suis étonné, n'y voit là aucune attaque perso bien au contraire ...

John

"Azo3" news:46cd863e$0$25954$
????

j'interviens ici pour donner un coup de main, rien d'autre ni mieux que
d'autres (?)

--
Serge CENCI
MVP Microsoft WINDOWS
https://mvp.support.microsoft.com/profile/Serge.Cenci



NB - adresse : enlever ENLEVER
"John Aderseen" 46cd5ca1$0$21147$
MVP - what on earth ??? Ils ont osés - dingue ...

Vali, pour ton problème, écoutes bien le 'Most Valuable Expert' de chez
Microsoft ... Suis certain qu'il va te démerder sur ce coup là, sinon on
va
essayer mais ne suis pas certain d'y arriver aussi que ces messieurs de
chez
MS ...

John

"Azo3" news:46cd47a3$0$5112$
il te faut appeler ton routeur par une adresse du genre
http://192.168.x.x
, avec des 0, 1 ou 2 pour les x

--
Serge CENCI
MVP Microsoft WINDOWS
https://mvp.support.microsoft.com/profile/Serge.Cenci



NB - adresse : enlever ENLEVER
"Vali Valo" 46cc9881$0$6799$
Bjr,
j'ai un pb. Je dispose d'un modem Motorola SB401 provenant de NOOS
qui




est
branché sur un routeur NETGEAR MR314 via un cable Ethernet sous
Vista.




Mon
Pc reconnait bien le réseau mais je ne parviens pas à me connecter
dessus


et
encore moins à configurer un réseau.
Que faire ???


Merci d'avance.

Val















Planet Sans Fil
Le #4127111
Salut Vali,

Bon treve de plaisanterie un peu de complément au message d'AZO3 :

Pour connaitre l'adresse de ton routeur et pour pouvoir y accéder voici la
procédure : lancer "Invite de commande" > dans cette fenetre taper la
commande "ipconfig" > dans les résultats tu obtiendras une valeur de tpye
192.168.xxx.xxx ou 10.0.xxx.xxx (comme signalé par Azo3) que une ligne ou tu
pourras trouver "passerelle réseau" ou "Gateway" : cette adresse correspond
à l'adresse de ton routeur !

Ensuite tu lances IE ou Firefox ou Maxthon ou Opera... et tu tapes cette
adresse dans la barre d'adresse (en place de www.planet-sansfil.com par
exemple ;))) et tu devrais arriver sur ton routeur ! Reste ensuite à le
configurer comme dans le mode d'emploi.

Bonne soiréee et repasse nous dire si tu y est arrivé surtout !

"John Aderseen" news:46ce8bde$0$21142$
OUI et je t'en remercie Serge, je ne connaissait pas le programme MVP et
m'en suis étonné, n'y voit là aucune attaque perso bien au contraire ...

John

"Azo3" news:46cd863e$0$25954$
????

j'interviens ici pour donner un coup de main, rien d'autre ni mieux que
d'autres (?)

--
Serge CENCI
MVP Microsoft WINDOWS
https://mvp.support.microsoft.com/profile/Serge.Cenci



NB - adresse : enlever ENLEVER
"John Aderseen" 46cd5ca1$0$21147$
MVP - what on earth ??? Ils ont osés - dingue ...

Vali, pour ton problème, écoutes bien le 'Most Valuable Expert' de chez
Microsoft ... Suis certain qu'il va te démerder sur ce coup là, sinon
on
va
essayer mais ne suis pas certain d'y arriver aussi que ces messieurs de
chez
MS ...

John

"Azo3" news:46cd47a3$0$5112$
il te faut appeler ton routeur par une adresse du genre
http://192.168.x.x
, avec des 0, 1 ou 2 pour les x

--
Serge CENCI
MVP Microsoft WINDOWS
https://mvp.support.microsoft.com/profile/Serge.Cenci



NB - adresse : enlever ENLEVER
"Vali Valo" 46cc9881$0$6799$
Bjr,
j'ai un pb. Je dispose d'un modem Motorola SB401 provenant de NOOS
qui




est
branché sur un routeur NETGEAR MR314 via un cable Ethernet sous
Vista.




Mon
Pc reconnait bien le réseau mais je ne parviens pas à me connecter
dessus


et
encore moins à configurer un réseau.
Que faire ???


Merci d'avance.

Val



















Publicité
Poster une réponse
Anonyme