Configuration Internet et messagerie

Le
Eric Deroover
bonsoir,

J'ai un SBS 2003 R2 avec une seule carte réseau.
Lorsque j'utilise l'assistant configuration internet et messagerie,
j'obtiens un message d'erreur à la fin de cette configuration lorsque qu'il
configure le pare-feu.

Par ce fait, je ne sais pas prendre la main à distance en remote
https://../remote

Je précise que j'ai déjà installé plus d'une dizaine de serveurs, que les
ports nécessaires sont parfaitement configurés.

Merci beaucoup de vos lumières car actuellement, je ne vois pas d'autre
solution que de ré-installé SBS

Eric.
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
GG
Le #17319101
Bonjour,

j'obtiens un message d'erreur à la fin



Et c'est quelle erreur?

Je précise que j'ai déjà installé plus d'une dizaine de serveurs, que
les ports nécessaires sont parfaitement configurés.



Moi c'est des centaines, et je n'étale pas ma connerie.

--
Cordialement.
GG.
http://forums.sbsfr.org/
http://sbsfr.mvps.org/
Eric Deroover
Le #17319091
Bonsoir,

je ne comprends pas votre agressivité.
je ne vois pas pourquoi vous dites des choses pareilles.

J'ai dis cela parceque j'ai déjà laissé un message sur ce forum, que 5 ou 6
personnes y ont répondu
en changeant catégoriquement de sujet et que je n'ai pas obtenu de réponse à
mon sujet.
Me dire que je dois ouvrir les ports n'est pas mon problème actuel.

Merci de votre politesse.
Petit con

"GG" news:
Bonjour,

j'obtiens un message d'erreur à la fin



Et c'est quelle erreur?

Je précise que j'ai déjà installé plus d'une dizaine de serveurs, que
les ports nécessaires sont parfaitement configurés.



Moi c'est des centaines, et je n'étale pas ma connerie.

--
Cordialement.
GG.
http://forums.sbsfr.org/
http://sbsfr.mvps.org/



-=lolol=-
Le #17319301
Bonsoir

Petit con



Oups !!!
... il va être content ... c'est certain ... va pas être content !

@+lolo (qui sort avant la tempête)
Eric Deroover
Le #17319451
ben oui mais faut voir ce qu'il m'a écrit dans le post précédent.
Moi pas comprendre son agressivité

lol
"-=lolol=-" de news:
Bonsoir

Petit con



Oups !!!
... il va être content ... c'est certain ... va pas être content !

@+lolo (qui sort avant la tempête)




Clark [MVP CRM]
Le #17323351
Bonjour
Peut être parce que vous venez poser une question en vous targuant d'avoir
installé moultes SBS mais que vous n'êtes pas foutu de nous donner la
moindre indication un tant soit peu technique pour vous aider. Pour
quelqu'un avec une telle expérience ça fait un peu léger non?
Mais bon ce n'est que mon avis.

--
Cordialement
Clark
Mon nouveau blog : http://blogs.codes-sources.com/clark


"Eric Deroover" news:
ben oui mais faut voir ce qu'il m'a écrit dans le post précédent.
Moi pas comprendre son agressivité

lol
"-=lolol=-" de news:
Bonsoir

Petit con



Oups !!!
... il va être content ... c'est certain ... va pas être content !

@+lolo (qui sort avant la tempête)







eric deroover
Le #17329241
vraiment, je ne comprends pas votre attitude. Je ne me targue absolument de
rien. Je sais très bien que bien des personnes ici ont installés des
dizaines voire une centaine de serveurs. C'est bien pour ça que j'écris dans
ce forum pour qu'on m'aide. Je n'ai aucune prétention.
D'ici à me traiter de con........
Vraiment je ne comprends pas

"Clark [MVP CRM]"
Bonjour
Peut être parce que vous venez poser une question en vous targuant d'avoir
installé moultes SBS mais que vous n'êtes pas foutu de nous donner la
moindre indication un tant soit peu technique pour vous aider. Pour
quelqu'un avec une telle expérience ça fait un peu léger non?
Mais bon ce n'est que mon avis.

--
Cordialement
Clark
Mon nouveau blog : http://blogs.codes-sources.com/clark


"Eric Deroover" news:
ben oui mais faut voir ce qu'il m'a écrit dans le post précédent.
Moi pas comprendre son agressivité

lol
"-=lolol=-" message de news:
Bonsoir

Petit con



Oups !!!
... il va être content ... c'est certain ... va pas être content !

@+lolo (qui sort avant la tempête)










-=lolol=-
Le #17329931
Bonjour eric,

Pour me ranger à ton avis, les mots de GG ont probablement dépassé ce
qu'il voulait dire. Globalement on peut aussi dire que tu ne nous a pas
aidé beaucoup, à part savoir que tu as installé plein de SBS, on ne
sait rien de ton problème à part que ça marche pas ...

Au rayon questions, j'en ai plusieurs :
Ce SBS a toujours eu 1 seule carte ?
As t'il été bidouillé ?
Y a t'il un truc "spécial" sur ce LAN ?
Quel age as t'il ?
Pourquoi celà n'a t'il pas été configuré au premier jour ?
Est il à jour de tout ?
Pourquoi lances tu la page sur https://.../remote et non pas
http://.../remote ?
Est ce que celui qui l'a installé sait installé SBS ?
Quel est le message d'erreur ?
Y a des infos dans les logs ?
... toutes autres précisions acceptées ...

Cordialement
@+lolo
GG
Le #17334171
Bonjour,

Je ne me targue absolument de rien.



Pourtant dans votre premier poste vous avez bien ecrit :

Je précise que j'ai déjà installé plus d'une dizaine de serveurs, que les
ports nécessaires sont parfaitement configurés.



Je ne l'ai pas inventé, et je pense savoir encore lire, mais là aussi
je ne suis plus très sûr.

Mainteannt avec votre experience, vous devez ausi savoir que
SBS indique des les différents fichiers tout ce qu'il fait on ne fait
pas, alors allez visiter les fichiers traces, pour vos problèmes
de connexion http, je vous recommande les fichiers logs de IIS,
par exemple ou les traces de SBS.

--
Cordialement.
GG.
http://forums.sbsfr.org/
http://sbsfr.mvps.org/
Publicité
Poster une réponse
Anonyme