configuration manuelle ie

Le
raguin.p
Bonjour,
j'ai une connexion internet avec modem sp 510 ethernet. je viens de
désinstaller orange et configurer ma connexion manuelle qui fonctionne bien,
sauf que quand je lance OE il me demande le mot de passe et quand je le
saisis la ligne "mémoriser ce mot de passe" reste grisée. Sur votre site
j'ai voulu appliquer la modif dans la BDR (suppression d'une sous-clé) mais
je n'arrive pas à la sauvegarder, j'obtiens une fenêtre "la branche
sélectionnée n'existe pas. vérifier que le chemin d'accès fourni est
correct". Je joins la branche en question :
HKEY_CURRENT_USERSoftwareMicrosoftProtected Storage System
ProviderS-1-5-21-377264060-333668127-2437563789-1007
je vous remercie.
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Paul Atreides
Le #1030984
raguin.p wrote:
Bonjour,
j'ai une connexion internet avec modem sp 510 ethernet. je viens de
désinstaller orange et configurer ma connexion manuelle qui
fonctionne bien, sauf que quand je lance OE il me demande le mot de
passe et quand je le saisis la ligne "mémoriser ce mot de passe"
reste grisée. Sur votre site j'ai voulu appliquer la modif dans la
BDR (suppression d'une sous-clé) mais je n'arrive pas à la
sauvegarder, j'obtiens une fenêtre "la branche sélectionnée n'existe
pas. vérifier que le chemin d'accès fourni est correct". Je joins la
branche en question : HKEY_CURRENT_USERSoftwareMicrosoftProtected
Storage System ProviderS-1-5-21-377264060-333668127-2437563789-1007
je vous remercie.


Bonjour,

C'est parce que tu sélectionnes le "S-1-5-21....." pour faire ta sauvegarde.
Il faut la faire au niveau de "Protected Storage ...".
http://support.microsoft.com/kb/290684/fr


Crées un point de restauration avant de faire la modification.
Et même en plus :
http://fspsa.free.fr/erunt.htm


--
Cordialement
Paul

Publicité
Poster une réponse
Anonyme