Configuration pour l'envoi des messages

Le
Banjo
Bonjour,

Je n'ai malheureusement pas réussi à trouver la réponse que je cherche ni
sur le forum, ni dans la FAQ de JieL.
Ma configuration est la suivante : Windows 5.1 SP2, Outlook 2003 SP2.
J'utilisais auparavant Outlook Express et je voudrais passer sur Outlook.
Pour cela j'ai configuré Outlook. J'ai réussi à exporter mes dossiers, je
reçois des messages, mais impossible d'en envoyer.
J'ai le message :
La tâche «pop.orange.fr - Envoi» a signalé une erreur (0x800CCC0F) : «La
connexion au serveur a été interrompue. Si ce problème persiste, contactez
l'administrateur du serveur ou le fournisseur de services Internet (ISP).»
J'ai mis le même nom de serveur en entrant et en sortant
J'ai modifié ma configuration suivant les indications de la FAQ de Jiel
http://faq.outlook.free.fr/readarticle.php?article_id2, article R01160,
mais rien n'y fait.
Si quelqu'un a des idées pour m'aider, elles seront les bienvenues.
Merci d'avance.
Cordialement,
Banjo
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
J. K.
Le #335372
Banjo wrote:




Bonjour,
Si quelqu'un a des idées pour m'aider, elles seront les
bienvenues.
Merci d'avance.
Cordialement,
Banjo


Si tu n'as pas lu cet article de la kb de Krosoft, cela peut
t'aider.

--

Cordialement.
Jacques

Banjo
Le #335371
Bonjour Jacques,

Merci de t'intéresser à mon problème.
J'ai effectivement commencé par consulter l'aide en ligne de Microsoft. Ce
qui m'a permis de configurer Outlook. Mais je suis manifestement passé à côté
de quelque chose. Sinon est-ce que tu pourrais être plus précis en ce qui
concerne "cet article de la kb de Krosoft".
Merci.
Cordialement,

Banjo


Banjo wrote:




Bonjour,
Si quelqu'un a des idées pour m'aider, elles seront les
bienvenues.
Merci d'avance.
Cordialement,
Banjo


Si tu n'as pas lu cet article de la kb de Krosoft, cela peut
t'aider.

--

Cordialement.
Jacques





J. K.
Le #335370
Re
[couic]
Bonjour Jacques,

Merci de t'intéresser à mon problème.
J'ai effectivement commencé par consulter l'aide en ligne de
Microsoft. Ce qui m'a permis de configurer Outlook. Mais je
suis
manifestement passé à côté de quelque chose. Sinon est-ce que
tu
pourrais être plus précis en ce qui concerne "cet article de la
kb de
Krosoft".
Merci.


Désolé, j'ai oublié le lien :
http://support.microsoft.com/kb/813514/fr

Justement une amie m'a appeler pour ce code d'erreur, mais elle
c'est à la réception. Je n'ai pas encore pu la dépanner, elle
n'est pas rentrée.
Il faut regarder au niveau du pare-feu, antivirus. Il est
préférable de désactiver l'analyse à l'envoi et à la réception.
C'est le temps pris par l'analyse qui provoque ces erreurs.
C'est un conseil que l'on trouve un peu partout sur les groupes.
Pour ma part à chaque réception de courriel avec fichier joint,
avant d'ouvrir le ficchier, je l'analyse.
Et en plus j'ai un antispam qui examine en amont les courriels.


--

Cordialement.
Jacques

Banjo
Le #335369
Bonjour Jacques,

Merci. Avec le lien, je comprends mieux.
J'ai trouvé la réponse à mon problème sur le forum Orange. En fait, je
n'avais pas mis le bon nom pour le serveur sortant.
Maintenant, je reçois et j'envoie du courrier sans problème.
Il ne reste plus qu'à comprendre pourquoi j'ai maintenant un message
d'erreur au lancement de Outlook "impossible d'initialiser une extension ..."
: il ne trouve pas le fichier extend.dat. Et moi non plus d'ailleurs.
Merci encore.
Cordialement,

Banjo



Re
[couic]
Bonjour Jacques,

Merci de t'intéresser à mon problème.
J'ai effectivement commencé par consulter l'aide en ligne de
Microsoft. Ce qui m'a permis de configurer Outlook. Mais je
suis
manifestement passé à côté de quelque chose. Sinon est-ce que
tu
pourrais être plus précis en ce qui concerne "cet article de la
kb de
Krosoft".
Merci.


Désolé, j'ai oublié le lien :
http://support.microsoft.com/kb/813514/fr

Justement une amie m'a appeler pour ce code d'erreur, mais elle
c'est à la réception. Je n'ai pas encore pu la dépanner, elle
n'est pas rentrée.
Il faut regarder au niveau du pare-feu, antivirus. Il est
préférable de désactiver l'analyse à l'envoi et à la réception.
C'est le temps pris par l'analyse qui provoque ces erreurs.
C'est un conseil que l'on trouve un peu partout sur les groupes.
Pour ma part à chaque réception de courriel avec fichier joint,
avant d'ouvrir le ficchier, je l'analyse.
Et en plus j'ai un antispam qui examine en amont les courriels.


--

Cordialement.
Jacques






J. K.
Le #335346
Bonjour, soir, Banjo,

[couic]

Merci. Avec le lien, je comprends mieux.
J'ai trouvé la réponse à mon problème sur le forum Orange. En
fait, je
n'avais pas mis le bon nom pour le serveur sortant.
Maintenant, je reçois et j'envoie du courrier sans problème.
Il ne reste plus qu'à comprendre pourquoi j'ai maintenant un
message
d'erreur au lancement de Outlook "impossible d'initialiser une
extension ..."
il ne trouve pas le fichier extend.dat. Et moi non plus
d'ailleurs.
Merci encore.

Cordialement,


Je ne t'avais indiqué la page Orange car je pensais que tu
l'avais visitée.
Pour extend.dat, selon, encore, cette kb de Krosoft, "fichiers de
données altérés" !
À voire !
http://support.microsoft.com/kb/823475/fr

--

Cordialement.
Jacques


Banjo
Le #335339
Bonjour Jacques,

Merci de ton aide. Ma messagerie fonctionne désormais correctement. Il n'y a
plus d'erreur au lancement. Le fichier extend.dat est apparu et se trouve
comme indiqué dans la note que tu m'as jointe.
Merci encore.

Cordialement,

Banjo




Bonjour, soir, Banjo,

[couic]

Merci. Avec le lien, je comprends mieux.
J'ai trouvé la réponse à mon problème sur le forum Orange. En
fait, je
n'avais pas mis le bon nom pour le serveur sortant.
Maintenant, je reçois et j'envoie du courrier sans problème.
Il ne reste plus qu'à comprendre pourquoi j'ai maintenant un
message
d'erreur au lancement de Outlook "impossible d'initialiser une
extension ..."
il ne trouve pas le fichier extend.dat. Et moi non plus
d'ailleurs.
Merci encore.

Cordialement,


Je ne t'avais indiqué la page Orange car je pensais que tu
l'avais visitée.
Pour extend.dat, selon, encore, cette kb de Krosoft, "fichiers de
données altérés" !
À voire !
http://support.microsoft.com/kb/823475/fr

--

Cordialement.
Jacques






J. K.
Le #335765
Bonjour, soir, Banjo,

Bonjour Jacques,

Merci de ton aide. Ma messagerie fonctionne désormais
correctement.
Il n'y a plus d'erreur au lancement. Le fichier extend.dat est
apparu
et se trouve comme indiqué dans la note que tu m'as jointe.
Merci encore.


[couic]

Merci pour le retour, bonne continuation.

--

Cordialement.
Jacques

Publicité
Poster une réponse
Anonyme