configuration windows mail avec adresse la poste

Le
yvesvincennes
Bonjour a toutes et à tous,

Voila mon petit probleme, j'ai une adresse mail sur la poste et
j'aurais souhaite configurer le serveur windows mail pour récupére mes
messages mais ca marche pas :-( En fait je suis alle dans Outils-
>comptes et la j'ai marqué:
adresse de messagerie : mon adresse en laposte.net
adresse de reponse : rien
courrier entrant POP3 : pop.laposte.net
courrier sortant : smtp.laposte.net
nom d utilisateur de messagerie : mon identifiant laposte
mot de passe : mon mot de passe la poste

c'etait bien ca qu il fallait faire??
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Robert
Le #17977601
Salut

je suppose que c'est sur Outlook

qu'est ce qui se produit exactement, le courrier ne part pas ou rien ne se
passe, ni réception ni émission

si pb d'envoie de courrier

des pbs avec l'envoie de certains courriers avec Outlook Express, surtout si
les FAI sont autres que Wanadoo ou Orange, dans "Avancé" : courrier sortant
(smtp) mettre 587 au lieu de 25 et cocher "dans Serveur" : mon serveur
requiert une authentification.

à voir

@+
Robert
Le #17977741
je te signale que ton adresse qui figure dans la colonne De n'est pas
valable il faut un point ou tiret entre yves et vincennes.
@+
Norbert
Le #17981781
nous a donc écrit :

Bonjour a toutes et à tous,

Voila mon petit probleme, j'ai une adresse mail sur la poste et
j'aurais souhaite configurer le serveur windows mail pour récupére mes
messages mais ca marche pas :-( En fait je suis alle dans Outils-
comptes et la j'ai marqué:


adresse de messagerie : mon adresse en laposte.net
adresse de reponse : rien
courrier entrant POP3 : pop.laposte.net
courrier sortant : smtp.laposte.net
nom d utilisateur de messagerie : mon identifiant laposte
mot de passe : mon mot de passe la poste

c'etait bien ca qu il fallait faire??



Comme ton FAI n'est pas laposte, il faut mettre en sortant
smtp.monfai.fr

--
à bientôt
================================= les secrets de l'univers http://nrumiano.free.fr
un atlas de l'univers http://atunivers.free.fr
images du ciel http://images.ciel.free.fr
==================================
lancelin Hors ligne
Le #25220802
Le jeudi 27 Novembre 2008 à 16:20 par Robert :
Salut

je suppose que c'est sur Outlook

qu'est ce qui se produit exactement, le courrier ne part pas ou rien ne se
passe, ni réception ni émission

si pb d'envoie de courrier

des pbs avec l'envoie de certains courriers avec Outlook Express, surtout si
les FAI sont autres que Wanadoo ou Orange, dans "Avancé" :
courrier sortant
(smtp) mettre 587 au lieu de 25 et cocher "dans Serveur" : mon
serveur
requiert une authentification.

à voir

@+


Bonjour Robert ,
Et si mon fournisseur actuel était justement Orange ? Ce qui est désormais mon cas.
Parce que maintenant , ce sont laposte et darty qui n'envoient plus....
Je veux dire , sous windows mail que je prenais pour outlook d'ailleurs...
Publicité
Poster une réponse
Anonyme