conflit de synchronisation

Le
-=lolol=-
Bonjour à tous,

J'ai un problème que je n'ai jamais vu et que je ne sais pas résoudre
j'en appelle donc aux bonnes âmes qui auraient déjà croisé ce
soucis et qui auraient réussi à le mater.

Mon XP est membre d'un LAN SBS 2003 avec exchange 2003, outlook 2007
utilise le mode "mise en cache" et semble fonctionner aux petits
oignons sauf que, depuis peu, j'ai des erreurs qui apparaissent
dans "Problèmes de synchronisation".

<copie message d'erreur>
10:05:15 Synchronisateur Version 12.0.6211
10:05:15 Synchronisation de la boîte à lettres 'Laurent Caranove' en
cours
10:05:15 Synchronisation de la hiérarchie en cours
10:05:15 Erreur dans le dossier « mail administrateur »
10:05:15 [80040604-516-80040604-733]
10:05:15 Le dossier existe déjà.
10:05:15 Banque d'informations de Microsoft Exchange
10:05:15 Pour plus d'informations sur ce problème, cliquez sur l'URL
ci-dessous :
10:05:15
http://www.microsoft.com/support/prodredirect/outlook2000_us.asp?err€040604-516-80040604-733
10:05:15 Synchronisation des modifications locales dans le dossier «
yyyy ) » en cours
10:05:15 Téléchargement en cours vers le serveur sbs-xxxx.xxxx.local
10:05:15 1 élément(s) avec état de lecture modifié dans le dossier en
ligne
10:05:15 Terminé
<fin copie>

Les mails qui posent problème sont déplacés dans le sous-dossier "mail
administrateur" par une règle outlook (cette règle n'est pas nouvelle).

J'ai tenté de suivre le lien indiqué sans succès :-(

En regardant mon historique de ces conflits, je vois que celà est
arrivé 2 fois l'an dernier (message différent) mais que ce problème se
répête régulièrement depuis le début de la semaine

Savez vous quel est ce problème ?

Par avance merci pour votre aide
@+lolo
Questions / Réponses high-tech
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
-=lolol=-
Le #1330969
Bonjour,

Je me réponds à moi même puisque j'ai trouvé une solution : il suffit
de passer en mode déconnecté, supprimer l'OST, puis repasser en mode
connecté pour qu'outlook recrée ce fichier et soigne le problème.

hth
@+lolo
JièL
Le #1330783
Bonjoir(c) -=lolol=-

Le 22/02/2008 11:42 vous avez écrit ceci :
Bonjour,

Je me réponds à moi même puisque j'ai trouvé une solution : il suffit de
passer en mode déconnecté, supprimer l'OST, puis repasser en mode
connecté pour qu'outlook recrée ce fichier et soigne le problème.


Merci pour le retour lolol.

PS perso : tu reçois les mails sur cette adresse ?
Sinon, tu dois avoir la mienne, envoi moi un petit mot

--
JièL / Jean-Louis GOUBERT
La FAQ Outlook est là : http://faq.outlook.free.fr/

Boycott des questions venant de CDO
http://faq.outlook.free.fr/viewpage.php?page_id=2

Publicité
Poster une réponse
Anonyme