connecteur pop supprime les messages

Le
woofix
bonjour
je suis avec un SSBS. 2003 et quand je configure des comptes pop dans
le recolteur il les supprime simplement!!
exchange fonctionne très bien si je lui envoi des mail directement!

Merci
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Jeff
Le #7660831
Bonjour,

On Fri, 31 Aug 2007 10:57:07 +0200, "woofix"
bonjour
je suis avec un SSBS. 2003 et quand je configure des comptes pop dans
le recolteur il les supprime simplement!!
exchange fonctionne très bien si je lui envoi des mail directement!

Merci


quelle est votre version de SBS 2003? SP1? R2?

Qu 'est-ce qui est supprimé, les comptes ou les mails?

Est-ce qu'il y a des erreurs dans l'obs d'ev application?

Si c'est les mails, est-ce que vous les retrouvez dans le dossier
messages indésirables? Ca peut etre la configuration du courrier
indésirable dans Outlook qui vous joue des tours.

cdt,
Jeff
Jeff participe aussi dans http://forums.sbsfr.org/
-=lolol=-
Le #7660821
Bonjour woofix,

je suis avec un SSBS. 2003 et quand je configure des comptes pop dans
le recolteur il les supprime simplement!!
exchange fonctionne très bien si je lui envoi des mail directement!



J'ai commis une petite page sur le connecteur POP façon microsoft
http://www.sbsfr.org/index.php?page=ConfPOP
qu'avez vous mis à l'onglet dépannage pour le courrier non-délivrable ?

hth
@+lolo
www.SBSfr.org
Publicité
Poster une réponse
Anonyme