Connection gps sur port com.

Le
Equinoxe.
Bonjour,

Je possede vista, j'ai installe le logiciel de navigation MaxSea, Mon GPS
est sur le port 10. Dans MaxSea il apparait aussi sur port 10. Il a toujours
bien fonctionne en placant l'icone a la position actuelle du bateu sur la
carte.

J'ai ete amena a reinstaller vista et depuis plus d'icone et maxSea dit
impossible d'ouvrir le port com 10 si je change de port com pareil. si
quelqu'un utilise et a une idee merci cordialement.
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
lapache
Le #1551354
Essaye peut être de désinstaller complètement MaxSea et de le réinstaller.
J'avais eu un problème similaire sur une ancienne version de ce logiciel.

"Equinoxe." news:

Bonjour,

Je possede vista, j'ai installe le logiciel de navigation MaxSea, Mon GPS
est sur le port 10. Dans MaxSea il apparait aussi sur port 10. Il a
toujours
bien fonctionne en placant l'icone a la position actuelle du bateu sur la
carte.

J'ai ete amena a reinstaller vista et depuis plus d'icone et maxSea dit
impossible d'ouvrir le port com 10 si je change de port com pareil. si
quelqu'un utilise et a une idee merci cordialement.


Equinoxe.
Le #1551350
Merci pour ta reponse. J'ai deja desinstall et reinsstall 2 fois. Ce qui me
gene c'est qu'il fonctionnait bien. maintenant souvent le GPS etant connecte
(celui-ci tourne bien avec son logiciel et me donne les data) a l'ouverture
de MaxSea ou dans utilitaire de MaxSea pour verifier le port com + ecran bleu
" windows feme pour eviter des domage au computeur" Et il reboot. Donc un
device fou la pagaille !?


Essaye peut être de désinstaller complètement MaxSea et de le réinstaller.
J'avais eu un problème similaire sur une ancienne version de ce logiciel.

"Equinoxe." news:

Bonjour,

Je possede vista, j'ai installe le logiciel de navigation MaxSea, Mon GPS
est sur le port 10. Dans MaxSea il apparait aussi sur port 10. Il a
toujours
bien fonctionne en placant l'icone a la position actuelle du bateu sur la
carte.

J'ai ete amena a reinstaller vista et depuis plus d'icone et maxSea dit
impossible d'ouvrir le port com 10 si je change de port com pareil. si
quelqu'un utilise et a une idee merci cordialement.






lapache
Le #1551337
Bon je suis désolé mais là je ne pourrais pas t'aider .

"Equinoxe." news:
Merci pour ta reponse. J'ai deja desinstall et reinsstall 2 fois. Ce qui
me
gene c'est qu'il fonctionnait bien. maintenant souvent le GPS etant
connecte
(celui-ci tourne bien avec son logiciel et me donne les data) a
l'ouverture
de MaxSea ou dans utilitaire de MaxSea pour verifier le port com + ecran
bleu
" windows feme pour eviter des domage au computeur" Et il reboot. Donc un
device fou la pagaille !?


Essaye peut être de désinstaller complètement MaxSea et de le
réinstaller.
J'avais eu un problème similaire sur une ancienne version de ce logiciel.

"Equinoxe." news:

Bonjour,

Je possede vista, j'ai installe le logiciel de navigation MaxSea, Mon
GPS
est sur le port 10. Dans MaxSea il apparait aussi sur port 10. Il a
toujours
bien fonctionne en placant l'icone a la position actuelle du bateu sur
la
carte.

J'ai ete amena a reinstaller vista et depuis plus d'icone et maxSea dit
impossible d'ouvrir le port com 10 si je change de port com pareil. si
quelqu'un utilise et a une idee merci cordialement.








Publicité
Poster une réponse
Anonyme