Connection internet impossible

Le
jean-claude.benson
Bonjour, sur mon portable Acer TravelMate avec Xp je n'arrive pas à
me connecter sur un serveur internet bien que toute l'installation sur la
LiveBox d'Orange se soit déroulée normalement.J'obtiens à ce moment là un
message curieux : "Décrochez le combiné et faites le #777", ce qui ne
corespond à rien que je connaisse.J'ai eu la même expérience au Maroc en
utilisant un modem mobile "Wana" et la même chose avec un modem mobile
"Meditel" sauf que pour celui là le numero était differrent : quelquechose
comme 999# (?). Ayant eu la même fâcheuse expérience avec trois systèmes
differents pourrait peut-être vouloir dire que Xp est en cause, mais de
quelle façon ?
Si vous avez une idée je vous serais reconnaissant de me la
communiquer. J.C.B.
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
michel263
Le #6795691
"jean-claude.benson" de news: 4849c5a2$0$896$
Bonjour, sur mon portable Acer TravelMate avec Xp je n'arrive pas à
me connecter sur un serveur internet bien que toute l'installation sur la
LiveBox d'Orange se soit déroulée normalement.J'obtiens à ce moment là un
message curieux : "Décrochez le combiné et faites le #777", ce qui ne
corespond à rien que je connaisse.J'ai eu la même expérience au Maroc en
utilisant un modem mobile "Wana" et la même chose avec un modem mobile
"Meditel" sauf que pour celui là le numero était differrent : quelquechose
comme 999# (?). Ayant eu la même fâcheuse expérience avec trois systèmes
differents pourrait peut-être vouloir dire que Xp est en cause, mais de
quelle façon ?
Si vous avez une idée je vous serais reconnaissant de me la
communiquer. J.C.B.
je ne vois pas pourquoi XP serait en cause...

mais tu parles de Maroc...es tu au Maroc actuellement? si oui, voir avec un
fournisseur internet local.
si tu es en France, donnes nous un peu plus de precisions et surtout le type
de connection.

bonne journée

jean-claude.benson
Le #6796621
"michel263" g2dgku$7ke$

"jean-claude.benson" message de news: 4849c5a2$0$896$
Bonjour, sur mon portable Acer TravelMate avec Xp je n'arrive pas
à me connecter sur un serveur internet bien que toute l'installation sur
la LiveBox d'Orange se soit déroulée normalement.J'obtiens à ce moment là
un message curieux : "Décrochez le combiné et faites le #777", ce qui ne
corespond à rien que je connaisse.J'ai eu la même expérience au Maroc en
utilisant un modem mobile "Wana" et la même chose avec un modem mobile
"Meditel" sauf que pour celui là le numero était differrent :
quelquechose comme 999# (?). Ayant eu la même fâcheuse expérience avec
trois systèmes differents pourrait peut-être vouloir dire que Xp est en
cause, mais de quelle façon ?
Si vous avez une idée je vous serais reconnaissant de me la
communiquer. J.C.B.
je ne vois pas pourquoi XP serait en cause...

mais tu parles de Maroc...es tu au Maroc actuellement? si oui, voir avec
un fournisseur internet local.
si tu es en France, donnes nous un peu plus de precisions et surtout le
type de connection.


Rebonjour,

Au Maroc où j'étais provisoirement, les modems mobiles sont bien
entendus WIFI et à Casablanca, en liaison avec des bornes dans la ville.
En France je suis connecté avec l'ordinateur de "salon" comme on
dit, par la LIVEBOX d'Orange. La liaison du portable en question est faite
par un cable ethernet et la connection avec le Net se fait très bien......
ce n'est qu'au moment où je choisis un serveur, Internet Explorer ou Mozilla
qu'apparait ce message "téléphoner à #777 (?) Les deux ordi. ont XP pro.
Si ce n'est pas XP pourrait-il s'agir de la configuration générale du
portable ? comme tu le vois, je suis très limité en informatique. :-(((((
A+ merci


michel263
Le #6797041
"jean-claude.benson" de news: 484a60c2$0$864$

"michel263" g2dgku$7ke$

"jean-claude.benson" message de news: 4849c5a2$0$896$
Bonjour, sur mon portable Acer TravelMate avec Xp je n'arrive pas
à me connecter sur un serveur internet bien que toute l'installation sur
la LiveBox d'Orange se soit déroulée normalement.J'obtiens à ce moment
là un message curieux : "Décrochez le combiné et faites le #777", ce qui
ne corespond à rien que je connaisse.J'ai eu la même expérience au Maroc
en utilisant un modem mobile "Wana" et la même chose avec un modem
mobile "Meditel" sauf que pour celui là le numero était differrent :
quelquechose comme 999# (?). Ayant eu la même fâcheuse expérience avec
trois systèmes differents pourrait peut-être vouloir dire que Xp est en
cause, mais de quelle façon ?
Si vous avez une idée je vous serais reconnaissant de me la
communiquer. J.C.B.
je ne vois pas pourquoi XP serait en cause...

mais tu parles de Maroc...es tu au Maroc actuellement? si oui, voir avec
un fournisseur internet local.
si tu es en France, donnes nous un peu plus de precisions et surtout le
type de connection.


Rebonjour,

Au Maroc où j'étais provisoirement, les modems mobiles sont
bien entendus WIFI et à Casablanca, en liaison avec des bornes dans la
ville.
En France je suis connecté avec l'ordinateur de "salon" comme
on dit, par la LIVEBOX d'Orange. La liaison du portable en question est
faite par un cable ethernet et la connection avec le Net se fait très
bien...... ce n'est qu'au moment où je choisis un serveur, Internet
Explorer ou Mozilla qu'apparait ce message "téléphoner à #777 (?) Les
deux ordi. ont XP pro. Si ce n'est pas XP pourrait-il s'agir de la
configuration générale du portable ? comme tu le vois, je suis très limité
en informatique. :-((((( A+ merci


quand tu lances internet explorer, dans le menu outils, onglet connexions,
as tu quelque chose d ecrit dans le tableau options de numerotation ?
si oui, efface tout, ton ordi doit certainement garder une ancienne option
tu dis que tu es connecté a une livebox. est ce par le biais de l ordi de
salon ? ou bien ton cable ethernet est branché directement sur la live box?
si tu est relié à l'ordi de salon, c a d qur ton cable est branché sur l
ordi, ta connexion se fait par le biais de l ordi de salon qui doit bien
entendu etre allumé pour que tu ais la connexion

reponds moi sur ces details et je verrai peut etre plus clair
bonne journée

Michel



michel263
Le #6803031
dans le menu demarrer, executer, "C:Program FilesOutlook
Expressmsimn.exe"
et normalement tu devrais obtenir outlook express

bonne journée

Michel


"michel263" g2doab$9pi$

"jean-claude.benson" message de news: 484a60c2$0$864$

"michel263" g2dgku$7ke$

"jean-claude.benson" message de news: 4849c5a2$0$896$
Bonjour, sur mon portable Acer TravelMate avec Xp je n'arrive
pas à me connecter sur un serveur internet bien que toute
l'installation sur la LiveBox d'Orange se soit déroulée
normalement.J'obtiens à ce moment là un message curieux : "Décrochez le
combiné et faites le #777", ce qui ne corespond à rien que je
connaisse.J'ai eu la même expérience au Maroc en utilisant un modem
mobile "Wana" et la même chose avec un modem mobile "Meditel" sauf que
pour celui là le numero était differrent : quelquechose comme 999# (?).
Ayant eu la même fâcheuse expérience avec trois systèmes differents
pourrait peut-être vouloir dire que Xp est en cause, mais de quelle
façon ?
Si vous avez une idée je vous serais reconnaissant de me la
communiquer. J.C.B.
je ne vois pas pourquoi XP serait en cause...

mais tu parles de Maroc...es tu au Maroc actuellement? si oui, voir avec
un fournisseur internet local.
si tu es en France, donnes nous un peu plus de precisions et surtout le
type de connection.


Rebonjour,

Au Maroc où j'étais provisoirement, les modems mobiles sont
bien entendus WIFI et à Casablanca, en liaison avec des bornes dans la
ville.
En France je suis connecté avec l'ordinateur de "salon" comme
on dit, par la LIVEBOX d'Orange. La liaison du portable en question est
faite par un cable ethernet et la connection avec le Net se fait très
bien...... ce n'est qu'au moment où je choisis un serveur, Internet
Explorer ou Mozilla qu'apparait ce message "téléphoner à #777 (?) Les
deux ordi. ont XP pro. Si ce n'est pas XP pourrait-il s'agir de la
configuration générale du portable ? comme tu le vois, je suis très
limité en informatique. :-((((( A+ merci


quand tu lances internet explorer, dans le menu outils, onglet connexions,
as tu quelque chose d ecrit dans le tableau options de numerotation ?
si oui, efface tout, ton ordi doit certainement garder une ancienne option
tu dis que tu es connecté a une livebox. est ce par le biais de l ordi de
salon ? ou bien ton cable ethernet est branché directement sur la live
box?
si tu est relié à l'ordi de salon, c a d qur ton cable est branché sur l
ordi, ta connexion se fait par le biais de l ordi de salon qui doit bien
entendu etre allumé pour que tu ais la connexion

reponds moi sur ces details et je verrai peut etre plus clair
bonne journée

Michel






Publicité
Poster une réponse
Anonyme