Connection de lecteurs reseaux impossible

Le
Kisito
Salut à tous.

Voici mon problème. J'utilise W2003 server, et j'y avais défini un lecteur
reseau qui pointait sur un deuxième serveur "Server2" W2003 (sur ce serveur
un domaine AD est configuré). La connection du lecteur est définie par le
chemin unc \Server2d$.
Cela a toujours marché jusqu'à ce jour. la connection rejette mon login et
mon mot de passe (qui est portant le compte administrateur de server2)

Quelqu'un a une idée?
Merci
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Kisito
Le #727507
En fait je ne specifiais pas le domaine dans le login, donc je n'ecrivais
pas "mondomainemonlogin" mais tout simplement "monlogin". Actuellement cela
marche. Mais ce qui m'etonnent, j'avais toujours ecrit par le passé
"monlogin" sans spécifier le domaine, et je ne sais pas ce qui c'est passé
entre temps, je me trouve obliger de spécifier le domaine en plus.

"Kisito" #
Salut à tous.

Voici mon problème. J'utilise W2003 server, et j'y avais défini un lecteur
reseau qui pointait sur un deuxième serveur "Server2" W2003 (sur ce
serveur

un domaine AD est configuré). La connection du lecteur est définie par
le

chemin unc \Server2d$.
Cela a toujours marché jusqu'à ce jour. la connection rejette mon login et
mon mot de passe (qui est portant le compte administrateur de server2)

Quelqu'un a une idée?
Merci




Publicité
Poster une réponse
Anonyme