Connection Wi-Fi

Le
Seti
bonjour à toutes et à tous

je crois ne pas être sur le bon forum toutefois si quelqu'un peut me rediriger
correctement ou bien me donner une solution il en est d'ores et déjà remercié
grandement

je détiens un portable DELL Ispirion 5100 équipé de XP Familliale sp1 upgradé
zen SP2

il était relié à une LiveBox par USB. A la suite d'un déménagement, il a ét"é
convenu de connecter l'appareil par cable Ethernet.

le branchement du cable donne la réponse : "un cable est débranché etc..

je passe les détails sur la non connection wi-fi après unstallation d'une mini
carte Intel

Bref
si quelqu'un a une solution, elle sera la bien venue

merci à ceux qui se pencheront sur ce problème.

cordialement
______

@+Seti
Email : jfaerc@club.fr
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
pxg
Le #14565241
Seti wrote:
bonjour à toutes et à tous



Salut

il était relié à une LiveBox par USB. A la suite d'un déménagement,
il a ét"é convenu de connecter l'appareil par cable Ethernet.
le branchement du cable donne la réponse : "un cable est débranché
etc..



est-elle raccordée à la prise éthernet rouge ? si c'est à la jaune la télé
doit être désactivée. quel type de câble utilises-tu ? as-tu essayé un autre
câble ? Normalement la livebox fournit une adresse automatiquement tu
devrais mettre l'adresse en automatique.

je passe les détails sur la non connection wi-fi après unstallation
d'une mini carte Intel



N'y a-t-il pas un bouton aassociation à tripoter sur la livebox

merci à ceux qui se pencheront sur ce problème.



de rien

pxg
Seti
Le #14565231
On Sat, 9 Feb 2008 13:47:27 +0100, "pxg"
Seti wrote:
bonjour à toutes et à tous



Salut

il était relié à une LiveBox par USB. A la suite d'un déménagement,
il a ét"é convenu de connecter l'appareil par cable Ethernet.
le branchement du cable donne la réponse : "un cable est débranché
etc..



est-elle raccordée à la prise éthernet rouge ? si c'est à la jaune la télé
doit être désactivée. quel type de câble utilises-tu ? as-tu essayé un autre
câble ? Normalement la livebox fournit une adresse automatiquement tu
devrais mettre l'adresse en automatique.

je passe les détails sur la non connection wi-fi après unstallation
d'une mini carte Intel



N'y a-t-il pas un bouton aassociation à tripoter sur la livebox



pxg




Merci pour ta réponse
le problème a été résolu avec le support d'Orange

cordialement
______

@+Seti
Email :
Sergio
Le #14565211
Seti a formulé la demande :

je passe les détails sur la non connection wi-fi après unstallation
d'une mini carte Intel



N'y a-t-il pas un bouton aassociation à tripoter sur la livebox



pxg




Merci pour ta réponse
le problème a été résolu avec le support d'Orange



On peut savoir la réponse ?

--
Serge http://leserged.online.fr/
Mon blog: http://cahierdesergio.free.fr/
Soutenez le libre: http://www.framasoft.org
Seti
Le #14565191
On Sat, 09 Feb 2008 17:18:57 +0100, Sergio wrote:

Seti a formulé la demande :

je passe les détails sur la non connection wi-fi après unstallation
d'une mini carte Intel



N'y a-t-il pas un bouton aassociation à tripoter sur la livebox



pxg




Merci pour ta réponse
le problème a été résolu avec le support d'Orange



On peut savoir la réponse ?



Je peux la donner sans problême

en faittout le problème venait que la connection sans fil ne tenait pas dans les
Services.
Il suffisait simplement de passer en mode automatiquer le plugin FSFW dans le
Gestionnaire de périphérique.
La configuration automatique est verrouillée et il a suffit d'entrer le lcé Wep
de la LVB pour que la connection soit établie après vérification d'un ping dans
la console de commande.

sur un autre portable je n'ai pas ce plugin et la connection est très erratique
( connection sur la même LVB)
J'arrête pour ce soir ne me sentant plus kle courage de constinuer.

Je donnerai la suite mardi

Merci pour vous intéresser à mes demandes

cordialement.

______

@+Seti
Email :
Publicité
Poster une réponse
Anonyme