connexion bas débit

Le
Eric Barsalou
Bonjour à tous

Je me trouve devant un mystère !

Avec mon portable sous Vista je me connecte à bas débit depuis un
appartement en Savoie.
Connexion Ok.
Impossible en revanche depuis une maison du Vaucluse (erreur 666 ou pas de
réponse du serveur).
Or depuis cette même maison je me connecte facilement avec un autre vieux
portable sous Windows millenium.

Quelqu'un a-t-il une idée sur ce qui peut bien se passer ?

Merci pour vos réponses et suggestions.
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
testeur
Le #19205661
Le code 666, signifie normalement un PB de modem ,voir :
http://support.microsoft.com/kb/163111/fr
http://www.cpu-net.com/cpu_dun_error/error_666.html
vérifier quand même que ce n'est pas un pb de connexion du câble
téléphonique.

Olivier
Jacquouille la Fripouille
Le #19206921
*Bonjour Eric Barsalou*
Tu as tapoté sur ton clavier le message suivant

Bonjour à tous

Je me trouve devant un mystère !

Avec mon portable sous Vista je me connecte à bas débit depuis un
appartement en Savoie.
Connexion Ok.
Impossible en revanche depuis une maison du Vaucluse (erreur 666 ou
pas de réponse du serveur).
Or depuis cette même maison je me connecte facilement avec un autre
vieux portable sous Windows millenium.

Quelqu'un a-t-il une idée sur ce qui peut bien se passer ?



Je n'y connais rien en téléphonie, mais il n'y aurait pas à tout hasard une histoire de ligne
(dé)groupée ?
--
Jacquouille la Fripouille
Périgord, meitat chen, meitat porc.
Didier [MVP]
Le #19207501
"Eric Barsalou" message de news:
Bonjour à tous

Je me trouve devant un mystère !

Avec mon portable sous Vista je me connecte à bas débit depuis un
appartement en Savoie.
Connexion Ok.
Impossible en revanche depuis une maison du Vaucluse (erreur 666 ou pas de
réponse du serveur).
Or depuis cette même maison je me connecte facilement avec un autre vieux
portable sous Windows millenium.

Quelqu'un a-t-il une idée sur ce qui peut bien se passer ?

Merci pour vos réponses et suggestions.


Bonsoir,
Vous utilisez le même fil ? Il y a une bête à trois pattes dans la prise Tel
vauclusienne ?
Didier.
Le Claude
Le #19207911
Salut,

Essaye ceci :
[Panneau de configuration] ==> [Réseau et Internet] ==> [Connexions réseau]
==> Clic droit sur l'icône de la connexion ==> |Propriétés] ==> tu pointes
IPV 4 dans la liste déroulante ==> bouton [Propriétés] tu coches [Obtenir
les adresses IP automatiquement] tu fais de même pour IPV6.

--
Amicalement, Claude.

Claude CHARNEAU MVP-Windows Desktop Experience.

La fé sens òbras, mòrta es.


"Eric Barsalou" message de news:
Bonjour à tous

Je me trouve devant un mystère !

Avec mon portable sous Vista je me connecte à bas débit depuis un
appartement en Savoie.
Connexion Ok.
Impossible en revanche depuis une maison du Vaucluse (erreur 666 ou pas de
réponse du serveur).
Or depuis cette même maison je me connecte facilement avec un autre vieux
portable sous Windows millenium.

Quelqu'un a-t-il une idée sur ce qui peut bien se passer ?

Merci pour vos réponses et suggestions.


Paulchen
Le #19212731
Quel FAI ?
J'ai eu jadis une connexion bas débit tele2 qui ne marchait que depuis
une ligne tele2.
--
Paulchen

"Eric Barsalou" message de news:
Bonjour à tous

Je me trouve devant un mystère !

Avec mon portable sous Vista je me connecte à bas débit depuis un
appartement en Savoie.
Connexion Ok.
Impossible en revanche depuis une maison du Vaucluse (erreur 666 ou
pas de réponse du serveur).
Or depuis cette même maison je me connecte facilement avec un autre
vieux portable sous Windows millenium.

Quelqu'un a-t-il une idée sur ce qui peut bien se passer ?

Merci pour vos réponses et suggestions.


Barsalou
Le #19220901
Merci, mais c'est déjà correct. D'autre part pourquoi cela marche, avec la
même connexion, à un endroit et pas à l'autre, alors que depuis ce dernier
endroit cela fonctionne avec un autre ordinateur ?
Barsalou
Le #19218991
FAI Orange, pas de dégroupage, et la connexion ne marche qu'avec le vieil
ordinateur, alors que le nouveau marche en Savoie et pas dans le Vaucluse !
Je sais que 666 est le nombre de la bête dans l'Apocalypse, mais quand même
!
Publicité
Poster une réponse
Anonyme