Connexion défaillante ?

Le
od_37
Bonjour,

Lorsque j'allume le pc, je sollicite la connexion directement ceci
depuis maintenant très longtemps et tout fonctionnait parfaitement.

Or depuis quelques, à l'ouverture OE6, une fenêtre apparaît sollicitant
une nouvelle connexion alors que celle ci est déjà établie.

De plus quand je veux éteindre le pc je clique droit sur le menu de mon
icone *Ligne directe* et l'option *se déconnecter* n'apparaît plus.
Seule *se connecter* m'est proposé.

J'ai dû casser quelquechose ?

Merci pour vos informations
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Luc
Le #18458921
od_37 a écrit...

Bonjour,



Bonjour,

Lorsque j'allume le pc, je sollicite la connexion directement ceci
depuis maintenant très longtemps et tout fonctionnait parfaitement.

Or depuis quelques, à l'ouverture OE6, une fenêtre apparaît
sollicitant une nouvelle connexion alors que celle ci est déjà
établie.



Dans les 'Options Internet' --> onglet 'Connexions', pointe 'Ne jamais
établir de connexion' et dans les propriétés de chacun de tes comptes
courrier et de news --> vérifie que 'Toujours se connecter à ce compte en
utilisant' soit bien décoché.

De plus quand je veux éteindre le pc je clique droit sur le menu de
mon icone *Ligne directe* et l'option *se déconnecter* n'apparaît
plus. Seule *se connecter* m'est proposé.



C'est quoi 'Ligne directe', un truc genre Kit de connexion ?
Si tu as une Xxxxbox (Freebox, Livebox, Neufbox, Alicebox,..) tu n'as pas
besoin de te déconnecter, c'est la box qui est connectée et qui le reste.

J'ai dû casser quelquechose ?

Merci pour vos informations



Padkoi

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg
Publicité
Poster une réponse
Anonyme