connexion difficile

Le
bob du Jura
Bonjour
Après allumage de mon ordimateur, je clique sur l'icone internet pour avoir
une connexion,la page arrive (incomplète) mais je n'ai pas d'accès possible,
je suis obligé de refermer avec la croix (en haut à droite),je recommence et
la 2ème fois ça marche,mais il faut aussi que j'agrandisse la page (carré en
haut à droite)car elle ne s'ouvre pas complètement.
Comment remédier à ce problème ?
Je ne pose la question:est-ce spybot, ad-aware, k9??
D'avance je vous remercie de votre aide
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Azo4
Le #18976011
commence par vider le cache internet : propriétés internet/fichiers
temporaires....

--
Serge CENCI
MVP MS Windows
https://mvp.support.microsoft.com/profile/Serge.Cenci
http://www.communautes-numeriques.net/



"bob du Jura" de news:
Bonjour
Après allumage de mon ordimateur, je clique sur l'icone internet pour
avoir
une connexion,la page arrive (incomplète) mais je n'ai pas d'accès
possible,
je suis obligé de refermer avec la croix (en haut à droite),je recommence
et
la 2ème fois ça marche,mais il faut aussi que j'agrandisse la page (carré
en
haut à droite)car elle ne s'ouvre pas complètement.
Comment remédier à ce problème ?
Je ne pose la question:est-ce spybot, ad-aware, k9??
D'avance je vous remercie de votre aide




bob du Jura
Le #18977631
Merci pour l'aide apportée, tout semble être rentré dans l'ordre,mais j'ai eu
un peu de mal à trouver le chemin qui permet d'arriver jusqu'aux fichiers
temporaires.

"Azo4" a écrit :

commence par vider le cache internet : propriétés internet/fichiers
temporaires....

--
Serge CENCI
MVP MS Windows
https://mvp.support.microsoft.com/profile/Serge.Cenci
http://www.communautes-numeriques.net/



"bob du Jura" de news:
> Bonjour
> Après allumage de mon ordimateur, je clique sur l'icone internet pour
> avoir
> une connexion,la page arrive (incomplète) mais je n'ai pas d'accès
> possible,
> je suis obligé de refermer avec la croix (en haut à droite),je recommence
> et
> la 2ème fois ça marche,mais il faut aussi que j'agrandisse la page (carré
> en
> haut à droite)car elle ne s'ouvre pas complètement.
> Comment remédier à ce problème ?
> Je ne pose la question:est-ce spybot, ad-aware, k9??
> D'avance je vous remercie de votre aide
>
>




Azo4
Le #18978961
deux façons :
- panneau de config/options internet
- démarrer, clic droit sur internet /propriétés internet

ensuite onglet général/historique/supprimer

profites-en pour explorer les paramètres...

merci du retour

--
Serge CENCI
MVP MS Windows
https://mvp.support.microsoft.com/profile/Serge.Cenci
http://www.communautes-numeriques.net/



"bob du Jura" de news:
Merci pour l'aide apportée, tout semble être rentré dans l'ordre,mais j'ai
eu
un peu de mal à trouver le chemin qui permet d'arriver jusqu'aux fichiers
temporaires.

"Azo4" a écrit :

commence par vider le cache internet : propriétés internet/fichiers
temporaires....

--
Serge CENCI
MVP MS Windows
https://mvp.support.microsoft.com/profile/Serge.Cenci
http://www.communautes-numeriques.net/



"bob du Jura" message
de news:
> Bonjour
> Après allumage de mon ordimateur, je clique sur l'icone internet pour
> avoir
> une connexion,la page arrive (incomplète) mais je n'ai pas d'accès
> possible,
> je suis obligé de refermer avec la croix (en haut à droite),je
> recommence
> et
> la 2ème fois ça marche,mais il faut aussi que j'agrandisse la page
> (carré
> en
> haut à droite)car elle ne s'ouvre pas complètement.
> Comment remédier à ce problème ?
> Je ne pose la question:est-ce spybot, ad-aware, k9??
> D'avance je vous remercie de votre aide
>
>






Publicité
Poster une réponse
Anonyme