Connexion...

Le
Achim Bombota
Hello

j'ai changé de livebox, tous les pc de la maison se sont habitués en 2
secondes
sauf un, sous Vista, qui voit bien la box, la box le voit aussi mais je
ne peux pas
accéder en dehors du réseau local, pas d'internet donc.

Mais pourquoi ça m'énerve comme ça mais ça m'éneeeerrrve, j'ai pas
tout trouvé.
Toute idée sera la bienvenue.
--
Envoyé depuis ma Gameboy
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
denis.paris
Le #25942872
Le 18/01/2014 20:01, Achim Bombota a écrit :
Hello

j'ai changé de livebox, tous les pc de la maison se sont habitués en 2
secondes
sauf un, sous Vista, qui voit bien la box, la box le voit aussi mais je
ne peux pas
accéder en dehors du réseau local, pas d'internet donc.

Mais pourquoi ça m'énerve comme ça... mais ça m'éneeeerrrve, j'ai pas
tout trouvé.
Toute idée sera la bienvenue.




Une histoire ipv4 ou ipv6?
alainL
Le #25943122
J'ai eu ça aussi. Je devais éteindre la box et la relancer Vista étant
ouvert. Je crois que ça venait de la box mais le problème, qui a duré
un bon mois , a été corrigè par SFR sans que je bricole quoi que ce soit.
AlainL

http://autourdalos.fr

Le 18/01/2014 20:01, Achim Bombota a écrit :
Hello

j'ai changé de livebox, tous les pc de la maison se sont habitués en 2
secondes
sauf un, sous Vista, qui voit bien la box, la box le voit aussi mais je
ne peux pas
accéder en dehors du réseau local, pas d'internet donc.

Mais pourquoi ça m'énerve comme ça... mais ça m'éneeeerrrve, j'ai pas
tout trouvé.
Toute idée sera la bienvenue.

Achim Bombota
Le #25943612
Le 18/01/2014 20:28, denis.paris a écrit :
Le 18/01/2014 20:01, Achim Bombota a écrit :
Hello

j'ai changé de livebox, tous les pc de la maison se sont habitués en 2
secondes
sauf un, sous Vista, qui voit bien la box, la box le voit aussi mais je
ne peux pas
accéder en dehors du réseau local, pas d'internet donc.

Mais pourquoi ça m'énerve comme ça... mais ça m'éneeeerrrve, j'ai pas
tout trouvé.
Toute idée sera la bienvenue.




Une histoire ipv4 ou ipv6?



c'est à dire ?


--
Envoyé depuis ma Gameboy
Pascal Hambourg
Le #25944012
Achim Bombota a écrit :

j'ai changé de livebox, tous les pc de la maison se sont habitués en 2
secondes
sauf un, sous Vista, qui voit bien la box, la box le voit aussi mais je
ne peux pas
accéder en dehors du réseau local, pas d'internet donc.



Commencer par les vérifications de base.

- configuration IP
ipconfig /all

- table de routage
route print

- connectivité IP
tracert -d 198.41.0.4

- résolution DNS
nslookup a.root-servers.net

Et comparer les résultats avec un autre poste.
DuboisP
Le #25944052
Le Sun, 19 Jan 2014 13:50:45 +0100, Pascal Hambourg

Achim Bombota a écrit :

j'ai changé de livebox, tous les pc de la maison se sont habitués en 2
secondes sauf un, sous Vista, qui voit bien la box, la box le voit
aussi mais je
ne peux pas accéder en dehors du réseau local, pas d'internet donc.



Commencer par les vérifications de base.

- configuration IP
ipconfig /all

- table de routage
route print

- connectivité IP
tracert -d 198.41.0.4

- résolution DNS
nslookup a.root-servers.net

Et comparer les résultats avec un autre poste.



la vérif. de base, ça s'appelle rebooter la Livebox.

quand mes "clients" me disent, je n'ai pas de connexion avec la Livebox,
je commence par là.
--
Utilisant le logiciel de courrier d'Opera : http://www.opera.com/mail/
Achim Bombota
Le #25944272
Le 19/01/2014 15:42, DuboisP a écrit :
Le Sun, 19 Jan 2014 13:50:45 +0100, Pascal Hambourg

Achim Bombota a écrit :

j'ai changé de livebox, tous les pc de la maison se sont habitués en 2
secondes sauf un, sous Vista, qui voit bien la box, la box le voit
aussi mais je
ne peux pas accéder en dehors du réseau local, pas d'internet donc.



Commencer par les vérifications de base.

- configuration IP
ipconfig /all

- table de routage
route print

- connectivité IP
tracert -d 198.41.0.4

- résolution DNS
nslookup a.root-servers.net

Et comparer les résultats avec un autre poste.



la vérif. de base, ça s'appelle rebooter la Livebox.

quand mes "clients" me disent, je n'ai pas de connexion avec la Livebox,
je commence par là.



Héhé, j'ai rebooté 3 fois au moins, puis comme écrit au début, la box
voit le pc et le pc voit la box. J'ai mis une IP fixe sur le PC,
192.168.1.15 et la box voit bien le PC sur cette adresse, sauf que Vista
m'annonce toujours Accès Local seulement...



--
Envoyé depuis ma Gameboy
Achim Bombota
Le #25944472
Le 19/01/2014 13:50, Pascal Hambourg a écrit :
Achim Bombota a écrit :

j'ai changé de livebox, tous les pc de la maison se sont habitués en 2
secondes
sauf un, sous Vista, qui voit bien la box, la box le voit aussi mais je
ne peux pas
accéder en dehors du réseau local, pas d'internet donc.



Commencer par les vérifications de base.

- configuration IP
ipconfig /all



voit bien la box et m'affiche l'adresse

- table de routage
route print



idem

- connectivité IP
tracert -d 198.41.0.4



ben ça forcément ça marche pas

- résolution DNS
nslookup a.root-servers.net



et ça non plus...

Et comparer les résultats avec un autre poste.



Je me demande pourquoi il voit la box en tant que réseau non identifié ...

Peut-être re-re-redémarrer la box :)

Merci à tous


--
Envoyé depuis ma Gameboy
Publicité
Poster une réponse
Anonyme