Connexion

Le
Philippe
Bonjour,

Il y a 3 sessions différentes sur mon PC. Deux se connectent sans problème,
une bloque : 80048820 code complet 80048406.

Je suis sous WinXP et j'ai essayé pleins des trucs indiqués, sans
résultats


Merci

Ph
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
P
Le #26558
Hello Philippe !

Il y a 3 sessions différentes sur mon PC. Deux se connectent sans problème,
une bloque : 80048820 code complet 80048406.

Je suis sous WinXP et j'ai essayé pleins des trucs indiqués, sans
résultats...


Depuis votre session en difficultés regardez ceco :
http://forum.aceboard.net/79164-2190-11111-0-80048820.htm et
particulièrement le 1.5

--
Bien cordialement, Georges
Aide toi le ciel t'aidera : http://papynet.mvps.org/Forums.htm
Pour prendre contact : http://minilien.com/?1xjHkMIEp0
Pages XP : http://papynet.mvps.org/XP/XP.htm Vista :
http://papynet.mvps.org/Vista/Vista.htm

Philippe
Le #26557
Cher Georges

Sachez que j'ai tout fait ou presque des manips indiquées sur votre site,
fort bien fait au demeurant, et tout cela avant même de poser ma question
ici. Le 1.5 a été fait donc. Et nada, walou, nothing, nichts, niente, j'en
passe et des plus négatifs.
D'ailleurs, mais je dis peut-être une bêtise, je me suis dis que si les
autres sessions marchaient, c'est que le 1.5 était réglé.
Je n'utilise pas IE mais Mozilla, et peut-êtes pourrez-vous me dire plus si
je vous explique que en utilisant un truc appelé SurfNoLimit, ça a marché.
Puis la validation de SNL n'a pas fonctionné donc plus de connexion.

J'espère que vous pourrez m'aider, merci de votre réponse.

Ph
" [MS-MVP]"
Hello Philippe !

Il y a 3 sessions différentes sur mon PC. Deux se connectent sans
problème, une bloque : 80048820 code complet 80048406.

Je suis sous WinXP et j'ai essayé pleins des trucs indiqués, sans
résultats...


Depuis votre session en difficultés regardez ceco :
http://forum.aceboard.net/79164-2190-11111-0-80048820.htm et
particulièrement le 1.5

--
Bien cordialement, Georges
Aide toi le ciel t'aidera : http://papynet.mvps.org/Forums.htm
Pour prendre contact : http://minilien.com/?1xjHkMIEp0
Pages XP : http://papynet.mvps.org/XP/XP.htm Vista :
http://papynet.mvps.org/Vista/Vista.htm





Philippe
Le #26556
Précisions : j'ai refait le 1.5 avec reboot
j'ai pu me connecter en 4.1
j'ai fait ipconfig /flushdns avec reboot


RIEN ! ! ! !

c'est agaçant...

Ph


" [MS-MVP]"
Hello Philippe !

Il y a 3 sessions différentes sur mon PC. Deux se connectent sans
problème, une bloque : 80048820 code complet 80048406.

Je suis sous WinXP et j'ai essayé pleins des trucs indiqués, sans
résultats...


Depuis votre session en difficultés regardez ceco :
http://forum.aceboard.net/79164-2190-11111-0-80048820.htm et
particulièrement le 1.5

--
Bien cordialement, Georges
Aide toi le ciel t'aidera : http://papynet.mvps.org/Forums.htm
Pour prendre contact : http://minilien.com/?1xjHkMIEp0
Pages XP : http://papynet.mvps.org/XP/XP.htm Vista :
http://papynet.mvps.org/Vista/Vista.htm





Philippe
Le #26065
J'ai trouvé ! !

Sans que je sache comment, Babygo s'est retrouvé installé sur ma machine et
bloquait d'autres applications en m'affichant sa page d'accueil.
J'ai utilisé Hijackthis pour supprimer l'entrée de Babygo et WLM fonctionne.
Je précise que lors du blocage de WLM rien ne signalait que c'était bloqué
par Babygo.
Que Babygo soit utile, pourquoi pas. Que son installation se fasse de façon
plus ou moins masquée, c'est limite, que son action puisse être quasi
indétectable... fait ch.

Ph

" [MS-MVP]"
Hello Philippe !

Il y a 3 sessions différentes sur mon PC. Deux se connectent sans
problème, une bloque : 80048820 code complet 80048406.

Je suis sous WinXP et j'ai essayé pleins des trucs indiqués, sans
résultats...


Depuis votre session en difficultés regardez ceco :
http://forum.aceboard.net/79164-2190-11111-0-80048820.htm et
particulièrement le 1.5

--
Bien cordialement, Georges
Aide toi le ciel t'aidera : http://papynet.mvps.org/Forums.htm
Pour prendre contact : http://minilien.com/?1xjHkMIEp0
Pages XP : http://papynet.mvps.org/XP/XP.htm Vista :
http://papynet.mvps.org/Vista/Vista.htm





Luc
Le #26064
Philippe a écrit...

J'ai trouvé ! !

Sans que je sache comment, Babygo s'est retrouvé installé sur ma
machine et bloquait d'autres applications en m'affichant sa page
d'accueil. J'ai utilisé Hijackthis pour supprimer l'entrée de Babygo et
WLM
fonctionne. Je précise que lors du blocage de WLM rien ne signalait
que c'était bloqué par Babygo.
Que Babygo soit utile, pourquoi pas. Que son installation se fasse de
façon plus ou moins masquée, c'est limite, que son action puisse être
quasi indétectable... fait ch.


Babygo est un moteur de recherche pour enfants et non pas un logiciel qui
bloque quoi que ce soit. Il peut avoir été désigné comme moteur de recherche
par défaut et le blocage de WLM peut avoir été initié par un logiciel de
contrôle parental (comme Freeangel, logiciel de filtrage gratuit recommandé
par Free ...que je ne cite pas par hasard puisque que tu es abonné à Free).

Quoi qu'il en soit, *en aucun cas* un tel programme ne s'installe à l'insu
du plein gré de l'utilisateur ...comme n'importe quel logiciel d'ailleurs,
même les cochonneriwares qu'on peut attraper sur la toile au gré de surfs
scabreux, il faut qu'à un moment ou un autre un des utilisateurs en accepte
explicitement l'installation par un clic sur un 'OK'.

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg

Publicité
Poster une réponse
Anonyme