Connexion en façade

Le
Nicolas
Bonjour à tous,

Je m'appelle Nicolas et je voudrais vous demander ci quelqu'un avait une
idée pour régler un problème de connectique ?

Alors qu'à l'arrière du PC tout est OK, je fonctionne en HP numérique mais
à l'avant, les deux connecteurs USB fonctionne biens, la prise micro aussi,
mais pas la prise casque.

Une précision, j'ai assemblé le PC, il y a 2 ans et tout à bien fonctionner
jusqu'il y a 2 mois.

Depuis, plus moyens d'avoir un signale sur la sorti casque, en façade bien
sur, pourtant indispensable pour les communications WLM

Et sur tout pour l'enregistrement audio et j'en fais beaucoup.

Les connexions internes sur la carte mère comme sur les connecteurs en
façade sont correcte (vérifier).

J'ai pensé au pilot, mais je ne suis pas sur.

La configuration du PC : CM ASUS A7N8X-E-Deluxe, CPU AMD Athlon XP Barton
3000+, mémoire 3X 512 Mo, CG ATI Radeon 9200se, 1HDD 160 Go +40 Go IDE 7200
interne et 1 SATA de 120 Go 7200 externe, interface USB 2.0, alimentation
500W.

Merci de lire mon message et si possible de m'apporter une aide.

Merci par avance et bonne et agréable journée,

Nicolas
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Le Claude
Le #755675
Salut,

Es-tu sur du bon fonctionnement du casque ?
--
Amicalement, Claude.

Claude CHARNEAU MVP-Shell/User.

La fé sense obras, morta es.


"Nicolas" news:%23PQZ%
Bonjour à tous,

Je m'appelle Nicolas et je voudrais vous demander ci quelqu'un avait une
idée pour régler un problème de connectique ?

Alors qu'à l'arrière du PC tout est OK, je fonctionne en HP numérique
mais à l'avant, les deux connecteurs USB fonctionne biens, la prise micro
aussi, mais pas la prise casque.

Une précision, j'ai assemblé le PC, il y a 2 ans et tout à bien
fonctionner jusqu'il y a 2 mois.

Depuis, plus moyens d'avoir un signale sur la sorti casque, en façade bien
sur, pourtant indispensable pour les communications WLM

Et sur tout pour l'enregistrement audio et j'en fais beaucoup.

Les connexions internes sur la carte mère comme sur les connecteurs en
façade sont correcte (vérifier).

J'ai pensé au pilot, mais je ne suis pas sur.

La configuration du PC : CM ASUS A7N8X-E-Deluxe, CPU AMD Athlon XP Barton
3000+, mémoire 3X 512 Mo, CG ATI Radeon 9200se, 1HDD 160 Go +40 Go IDE
7200 interne et 1 SATA de 120 Go 7200 externe, interface USB 2.0,
alimentation 500W.

Merci de lire mon message et si possible de m'apporter une aide.

Merci par avance et bonne et agréable journée,


Nicolas




Nicolas
Le #755674
Bonjour Claude,

Oui je suis du bon fonctionnement du casque.
Il fonctionne bien ailleurs, d'ailleurs j'en ai essayé plusieurs, avec le
même résultat, muet !

Merci Claude pour ta promptitude, bonne journée, Nicolas





"Le Claude" de news:
Salut,

Es-tu sur du bon fonctionnement du casque ?
--
Amicalement, Claude.

Claude CHARNEAU MVP-Shell/User.

La fé sense obras, morta es.


"Nicolas" news:%23PQZ%
Bonjour à tous,

Je m'appelle Nicolas et je voudrais vous demander ci quelqu'un avait une
idée pour régler un problème de connectique ?

Alors qu'à l'arrière du PC tout est OK, je fonctionne en HP numérique
mais à l'avant, les deux connecteurs USB fonctionne biens, la prise
micro aussi, mais pas la prise casque.

Une précision, j'ai assemblé le PC, il y a 2 ans et tout à bien
fonctionner jusqu'il y a 2 mois.

Depuis, plus moyens d'avoir un signale sur la sorti casque, en façade
bien sur, pourtant indispensable pour les communications WLM

Et sur tout pour l'enregistrement audio et j'en fais beaucoup.

Les connexions internes sur la carte mère comme sur les connecteurs en
façade sont correcte (vérifier).

J'ai pensé au pilot, mais je ne suis pas sur.

La configuration du PC : CM ASUS A7N8X-E-Deluxe, CPU AMD Athlon XP
Barton 3000+, mémoire 3X 512 Mo, CG ATI Radeon 9200se, 1HDD 160 Go +40 Go
IDE 7200 interne et 1 SATA de 120 Go 7200 externe, interface USB 2.0,
alimentation 500W.

Merci de lire mon message et si possible de m'apporter une aide.

Merci par avance et bonne et agréable journée,


Nicolas








Azo3
Le #755411
vérifie dans les contrôles audio/avancé si "sortie numérique" n'est pas
coché...

--
Serge CENCI
MVP Microsoft WINDOWS
https://mvp.support.microsoft.com/profile/Serge.Cenci



NB - adresse : enlever ENLEVER
"Nicolas"
Bonjour Claude,

Oui je suis du bon fonctionnement du casque.
Il fonctionne bien ailleurs, d'ailleurs j'en ai essayé plusieurs, avec le
même résultat, muet !

Merci Claude pour ta promptitude, bonne journée, Nicolas





"Le Claude" de news:
Salut,

Es-tu sur du bon fonctionnement du casque ?
--
Amicalement, Claude.

Claude CHARNEAU MVP-Shell/User.

La fé sense obras, morta es.


"Nicolas" news:%23PQZ%
Bonjour à tous,

Je m'appelle Nicolas et je voudrais vous demander ci quelqu'un avait
une idée pour régler un problème de connectique ?

Alors qu'à l'arrière du PC tout est OK, je fonctionne en HP numérique
mais à l'avant, les deux connecteurs USB fonctionne biens, la prise
micro aussi, mais pas la prise casque.

Une précision, j'ai assemblé le PC, il y a 2 ans et tout à bien
fonctionner jusqu'il y a 2 mois.

Depuis, plus moyens d'avoir un signale sur la sorti casque, en façade
bien sur, pourtant indispensable pour les communications WLM

Et sur tout pour l'enregistrement audio et j'en fais beaucoup.

Les connexions internes sur la carte mère comme sur les connecteurs en
façade sont correcte (vérifier).

J'ai pensé au pilot, mais je ne suis pas sur.

La configuration du PC : CM ASUS A7N8X-E-Deluxe, CPU AMD Athlon XP
Barton 3000+, mémoire 3X 512 Mo, CG ATI Radeon 9200se, 1HDD 160 Go +40
Go IDE 7200 interne et 1 SATA de 120 Go 7200 externe, interface USB
2.0, alimentation 500W.

Merci de lire mon message et si possible de m'apporter une aide.

Merci par avance et bonne et agréable journée,


Nicolas












Nicolas
Le #755408
Bonsoir Serge,

Vous n'avez pas un marteau dans la poche par hazard ?
C'est pour me cogner.
C'est probablement là le problème
J'ai installé des HP 6.1 numérique et configuré en 6.1 numérique.
Aprés ce message je reprnds mes enrégistrements et je vous en informerais.
Merci pour le tuyau, bonne soirée,
Nicolas




"Azo3"
vérifie dans les contrôles audio/avancé si "sortie numérique" n'est pas
coché...

--
Serge CENCI
MVP Microsoft WINDOWS
https://mvp.support.microsoft.com/profile/Serge.Cenci



NB - adresse : enlever ENLEVER
"Nicolas"
Bonjour Claude,

Oui je suis du bon fonctionnement du casque.
Il fonctionne bien ailleurs, d'ailleurs j'en ai essayé plusieurs, avec le
même résultat, muet !

Merci Claude pour ta promptitude, bonne journée, Nicolas





"Le Claude" message de news:
Salut,

Es-tu sur du bon fonctionnement du casque ?
--
Amicalement, Claude.

Claude CHARNEAU MVP-Shell/User.

La fé sense obras, morta es.


"Nicolas" news:%23PQZ%
Bonjour à tous,

Je m'appelle Nicolas et je voudrais vous demander ci quelqu'un avait
une idée pour régler un problème de connectique ?

Alors qu'à l'arrière du PC tout est OK, je fonctionne en HP numérique
mais à l'avant, les deux connecteurs USB fonctionne biens, la prise
micro aussi, mais pas la prise casque.

Une précision, j'ai assemblé le PC, il y a 2 ans et tout à bien
fonctionner jusqu'il y a 2 mois.

Depuis, plus moyens d'avoir un signale sur la sorti casque, en façade
bien sur, pourtant indispensable pour les communications WLM

Et sur tout pour l'enregistrement audio et j'en fais beaucoup.

Les connexions internes sur la carte mère comme sur les connecteurs en
façade sont correcte (vérifier).

J'ai pensé au pilot, mais je ne suis pas sur.

La configuration du PC : CM ASUS A7N8X-E-Deluxe, CPU AMD Athlon XP
Barton 3000+, mémoire 3X 512 Mo, CG ATI Radeon 9200se, 1HDD 160 Go +40
Go IDE 7200 interne et 1 SATA de 120 Go 7200 externe, interface USB
2.0, alimentation 500W.

Merci de lire mon message et si possible de m'apporter une aide.

Merci par avance et bonne et agréable journée,


Nicolas

















Nicolas
Le #755407
Bonsoir,

Bizarrement, le micro fonctionne, mais malgré les bons paramétrages, le
casque non.
Je me connecte sur la sortie audio arrière en attendent d'avoir trouver la
panne.
Merci du conseille, je reste à l'écoute, bonne nuit, Nicolas





"Nicolas" %
Bonsoir Serge,

Vous n'avez pas un marteau dans la poche par hazard ?
C'est pour me cogner.
C'est probablement là le problème
J'ai installé des HP 6.1 numérique et configuré en 6.1 numérique.
Aprés ce message je reprnds mes enrégistrements et je vous en informerais.
Merci pour le tuyau, bonne soirée,
Nicolas




"Azo3"
vérifie dans les contrôles audio/avancé si "sortie numérique" n'est pas
coché...

--
Serge CENCI
MVP Microsoft WINDOWS
https://mvp.support.microsoft.com/profile/Serge.Cenci



NB - adresse : enlever ENLEVER
"Nicolas"
Bonjour Claude,

Oui je suis du bon fonctionnement du casque.
Il fonctionne bien ailleurs, d'ailleurs j'en ai essayé plusieurs, avec
le même résultat, muet !

Merci Claude pour ta promptitude, bonne journée, Nicolas





"Le Claude" message de news:
Salut,

Es-tu sur du bon fonctionnement du casque ?
--
Amicalement, Claude.

Claude CHARNEAU MVP-Shell/User.

La fé sense obras, morta es.


"Nicolas" news:%23PQZ%
Bonjour à tous,

Je m'appelle Nicolas et je voudrais vous demander ci quelqu'un avait
une idée pour régler un problème de connectique ?

Alors qu'à l'arrière du PC tout est OK, je fonctionne en HP numérique
mais à l'avant, les deux connecteurs USB fonctionne biens, la prise
micro aussi, mais pas la prise casque.

Une précision, j'ai assemblé le PC, il y a 2 ans et tout à bien
fonctionner jusqu'il y a 2 mois.

Depuis, plus moyens d'avoir un signale sur la sorti casque, en façade
bien sur, pourtant indispensable pour les communications WLM

Et sur tout pour l'enregistrement audio et j'en fais beaucoup.

Les connexions internes sur la carte mère comme sur les connecteurs en
façade sont correcte (vérifier).

J'ai pensé au pilot, mais je ne suis pas sur.

La configuration du PC : CM ASUS A7N8X-E-Deluxe, CPU AMD Athlon XP
Barton 3000+, mémoire 3X 512 Mo, CG ATI Radeon 9200se, 1HDD 160 Go +40
Go IDE 7200 interne et 1 SATA de 120 Go 7200 externe, interface USB
2.0, alimentation 500W.

Merci de lire mon message et si possible de m'apporter une aide.

Merci par avance et bonne et agréable journée,


Nicolas






















Publicité
Poster une réponse
Anonyme