Connexion impossible au domaine

Le
titi
Bonjour,

J'ai un serveur 2003 avec des clients en XP.

Sur mes clients je fais des images. Et de temps en temps je restaure mes
images en utilisant le logiciel True Image

Deux fois de suite, aprés avoir restauré mes images, je ne peux plus me
connecter sur le domaine, j'ai un message me disant que le domaine est
indisponible.

Si par contre je vais une image et que je la restaure de suite cela
fonctionne.
On dirait que si on attend trop alors il y a un pb, comme si le serveur ne
voulait plus reconnaitre ses clients.

Est ce que quelqu'un aurait une explication et une solution ?

En fait, ce que je dois faire, c'est qu'après avoir restauré l'image, je
dois mettre le client dans un groupe puis le remettre sur le domaine.

Merci à vous.
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Y.E.
Le #512111
bsr

tu ne peux pas deployer tes images sur plusieurs postes apres les avoir
inscrits dans ton domaine

tu dois faire ton image avant et faire la jonction manuellement.

utilise sysprep avant pour regenerer un SID


"titi" news:
Bonjour,

J'ai un serveur 2003 avec des clients en XP.

Sur mes clients je fais des images. Et de temps en temps je restaure mes
images en utilisant le logiciel True Image

Deux fois de suite, aprés avoir restauré mes images, je ne peux plus me
connecter sur le domaine, j'ai un message me disant que le domaine est
indisponible.

Si par contre je vais une image et que je la restaure de suite cela
fonctionne.
On dirait que si on attend trop alors il y a un pb, comme si le serveur ne
voulait plus reconnaitre ses clients.

Est ce que quelqu'un aurait une explication et une solution ?

En fait, ce que je dois faire, c'est qu'après avoir restauré l'image, je
dois mettre le client dans un groupe puis le remettre sur le domaine.

Merci à vous.


titi
Le #512110
Bonjour,

Merci pour ces infos.
Mais en fait j'ai une image par machine et je remets sur chaque machine,
l'image que j'ai faite. Ce n'est pas une seule image que j'installer pour
l'ensemble.



bsr

tu ne peux pas deployer tes images sur plusieurs postes apres les avoir
inscrits dans ton domaine

tu dois faire ton image avant et faire la jonction manuellement.

utilise sysprep avant pour regenerer un SID


"titi" news:
Bonjour,

J'ai un serveur 2003 avec des clients en XP.

Sur mes clients je fais des images. Et de temps en temps je restaure mes
images en utilisant le logiciel True Image

Deux fois de suite, aprés avoir restauré mes images, je ne peux plus me
connecter sur le domaine, j'ai un message me disant que le domaine est
indisponible.

Si par contre je vais une image et que je la restaure de suite cela
fonctionne.
On dirait que si on attend trop alors il y a un pb, comme si le serveur ne
voulait plus reconnaitre ses clients.

Est ce que quelqu'un aurait une explication et une solution ?

En fait, ce que je dois faire, c'est qu'après avoir restauré l'image, je
dois mettre le client dans un groupe puis le remettre sur le domaine.

Merci à vous.





Glenn Gagné
Le #512109
Est-ce qu'après restauration d'une vieille image, l'heure et date sur le PC
est bonne ?

Je me demande si également Microsoft n'aurait pas ajouté un token de
sécurité dans le registre qui change après xx temps...


"titi" news:
Bonjour,

Merci pour ces infos.
Mais en fait j'ai une image par machine et je remets sur chaque machine,
l'image que j'ai faite. Ce n'est pas une seule image que j'installer pour
l'ensemble.



bsr

tu ne peux pas deployer tes images sur plusieurs postes apres les avoir
inscrits dans ton domaine

tu dois faire ton image avant et faire la jonction manuellement.

utilise sysprep avant pour regenerer un SID


"titi" news:
Bonjour,

J'ai un serveur 2003 avec des clients en XP.

Sur mes clients je fais des images. Et de temps en temps je restaure
mes



images en utilisant le logiciel True Image

Deux fois de suite, aprés avoir restauré mes images, je ne peux plus
me



connecter sur le domaine, j'ai un message me disant que le domaine est
indisponible.

Si par contre je vais une image et que je la restaure de suite cela
fonctionne.
On dirait que si on attend trop alors il y a un pb, comme si le
serveur ne



voulait plus reconnaitre ses clients.

Est ce que quelqu'un aurait une explication et une solution ?

En fait, ce que je dois faire, c'est qu'après avoir restauré l'image,
je



dois mettre le client dans un groupe puis le remettre sur le domaine.

Merci à vous.







titi
Le #512105
Bonjour,

Pour ce qui concerne la date et l'heure, j'ai pas vérifié. Autant pour moi.

Mais ton idée de token, me paraîtait aussi plausible, mais de quel coté
chercher

Merci


Est-ce qu'après restauration d'une vieille image, l'heure et date sur le PC
est bonne ?

Je me demande si également Microsoft n'aurait pas ajouté un token de
sécurité dans le registre qui change après xx temps...


"titi" news:
Bonjour,

Merci pour ces infos.
Mais en fait j'ai une image par machine et je remets sur chaque machine,
l'image que j'ai faite. Ce n'est pas une seule image que j'installer pour
l'ensemble.



bsr

tu ne peux pas deployer tes images sur plusieurs postes apres les avoir
inscrits dans ton domaine

tu dois faire ton image avant et faire la jonction manuellement.

utilise sysprep avant pour regenerer un SID


"titi" news:
Bonjour,

J'ai un serveur 2003 avec des clients en XP.

Sur mes clients je fais des images. Et de temps en temps je restaure
mes



images en utilisant le logiciel True Image

Deux fois de suite, aprés avoir restauré mes images, je ne peux plus
me



connecter sur le domaine, j'ai un message me disant que le domaine est
indisponible.

Si par contre je vais une image et que je la restaure de suite cela
fonctionne.
On dirait que si on attend trop alors il y a un pb, comme si le
serveur ne



voulait plus reconnaitre ses clients.

Est ce que quelqu'un aurait une explication et une solution ?

En fait, ce que je dois faire, c'est qu'après avoir restauré l'image,
je



dois mettre le client dans un groupe puis le remettre sur le domaine.

Merci à vous.












Publicité
Poster une réponse
Anonyme