connexion internet avec une live box

Le
freund y.
Depuis quelques jours, la connexion internet ne s'affiche plus en bas à
droite de la barre de taches ( je n'ai plus le massage: vous êtes
conecté.) et quand je vais dans les connexions réseau je ne vois plus
l'icône de ma connexion internet; mais je suis quand même connecté à internet
et je peus naviguer;
-- Chez Wanadoo on me dit que tout fonctionne !
Merci de m'éclairer sur ce problème.
YF
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
domaine
Le #1175491
Depuis quelques jours, la connexion internet ne s'affiche plus en bas à
droite de la barre de taches ( je n'ai plus le massage: vous êtes
conecté....) et quand je vais dans les connexions réseau je ne vois plus
l'icône de ma connexion internet; mais je suis quand même connecté à internet
et je peus naviguer;
-- Chez Wanadoo on me dit que tout fonctionne !
Merci de m'éclairer sur ce problème.
YF


Peut être dans panneau de configuration, connexion réseau, connexion au
réseau local, clic droit dessus, propriétés et coché la case "afficher
l'icône une fois connecté".

freund y.
Le #1175370
dans connexion réseau, l'icône qui représente la passerelle internet
n'apparait plus ! pouirquoi et qu' est ce que celà peut avoir comme
conséquence sachant que je me connecte à internet depuis un Hub ou ce
problème se retrouve sur tout les postes
--
YF



Depuis quelques jours, la connexion internet ne s'affiche plus en bas à
droite de la barre de taches ( je n'ai plus le massage: vous êtes
conecté....) et quand je vais dans les connexions réseau je ne vois plus
l'icône de ma connexion internet; mais je suis quand même connecté à internet
et je peus naviguer;
-- Chez Wanadoo on me dit que tout fonctionne !
Merci de m'éclairer sur ce problème.
YF


Peut être dans panneau de configuration, connexion réseau, connexion au
réseau local, clic droit dessus, propriétés et coché la case "afficher
l'icône une fois connecté".




Roswellbob
Le #1175363
"freund y." message de news:
dans connexion réseau, l'icône qui représente la passerelle internet
n'apparait plus ! pouirquoi et qu' est ce que celà peut avoir comme
conséquence sachant que je me connecte à internet depuis un Hub ou ce
problème se retrouve sur tout les postes


sauf que pour pouvoir cocher cette case, il faut que la connexion
apparaisse, ce qui n'est plus le cas depuis +/- 15 jours et ce sur tous les
postes du reseau....

Depuis quelques jours, la connexion internet ne s'affiche plus en
bas à droite de la barre de taches ( je n'ai plus le massage: vous
êtes conecté....) et quand je vais dans les connexions réseau je ne
vois plus l'icône de ma connexion internet; mais je suis quand même
connecté à internet et je peus naviguer;
-- Chez Wanadoo on me dit que tout fonctionne !
Merci de m'éclairer sur ce problème.
YF


Peut être dans panneau de configuration, connexion réseau, connexion
au réseau local, clic droit dessus, propriétés et coché la case
"afficher l'icône une fois connecté".



même chose chez moi, resté sans reponse sur LB Inventel, y'a t'il eu un màj
?

--
Roswellbob

http://perso.wanadoo.fr/gastounet/
http://perso.wanadoo.fr/gastounet/Sylvestre/
http://perso.wanadoo.fr/gastounet/Arsouille/



Roswellbob
Le #1175362
"Roswellbob" de news:
"freund y." message de news:
dans connexion réseau, l'icône qui représente la passerelle internet
n'apparait plus ! pouirquoi et qu' est ce que celà peut avoir comme
conséquence sachant que je me connecte à internet depuis un Hub ou ce
problème se retrouve sur tout les postes


sauf que pour pouvoir cocher cette case, il faut que la connexion
apparaisse, ce qui n'est plus le cas depuis +/- 15 jours et ce sur
tous les postes du reseau....

Depuis quelques jours, la connexion internet ne s'affiche plus en
bas à droite de la barre de taches ( je n'ai plus le massage: vous
êtes conecté....) et quand je vais dans les connexions réseau je ne
vois plus l'icône de ma connexion internet; mais je suis quand même
connecté à internet et je peus naviguer;
-- Chez Wanadoo on me dit que tout fonctionne !
Merci de m'éclairer sur ce problème.
YF


Peut être dans panneau de configuration, connexion réseau, connexion
au réseau local, clic droit dessus, propriétés et coché la case
"afficher l'icône une fois connecté".



même chose chez moi, resté sans reponse sur LB Inventel, y'a t'il eu
un màj ?


je Xpost sur un group orange adsl

--
Roswellbob

http://perso.wanadoo.fr/gastounet/
http://perso.wanadoo.fr/gastounet/Sylvestre/
http://perso.wanadoo.fr/gastounet/Arsouille/




banjoman
Le #1170915
"freund y." de news:
dans connexion réseau, l'icône qui représente la passerelle internet
n'apparait plus ! pouirquoi et qu' est ce que celà peut avoir comme
conséquence sachant que je me connecte à internet depuis un Hub ou ce
problème se retrouve sur tout les postes



Bonsoir,

Avec la Livebox Inventel, il me semble que ces icones apparaissent quand
l'UPNP est activé.
Tu as peut-être eu une MàJ ou un reset qui l'a désactivé.
A vérifier dans les pages de configuration de ta Livebox.

freund y.
Le #1155934
Me revoilà UPNP je ne sais pas ce que c'est mais j'ai été voir dans la
config c'est activé
--
YF




"freund y." de news:
dans connexion réseau, l'icône qui représente la passerelle internet
n'apparait plus ! pouirquoi et qu' est ce que celà peut avoir comme
conséquence sachant que je me connecte à internet depuis un Hub ou ce
problème se retrouve sur tout les postes



Bonsoir,

Avec la Livebox Inventel, il me semble que ces icones apparaissent quand
l'UPNP est activé.
Tu as peut-être eu une MàJ ou un reset qui l'a désactivé.
A vérifier dans les pages de configuration de ta Livebox.





Publicité
Poster une réponse
Anonyme