connexion internet

Le
macgiver
Bonjour a tous, j'ai un problème depuis toujours, je dois à tout les jours
faire une désactivation de ma carte réseau et la réactiver pour pouvoir
naviguer sur internet. Lorsque je la réactive, mon internet fonctionne toute
la journée, lorsque je m'en ressert le lendemain matin , incapable d'aller
sur le net. Quelle est le bug? pourtant j'ai un réseau local et il
fonctionne toujours bien. Est-ce un spyware de cahcer, j'ai le même problème
avec un autre poste sur xp pro, et mes 5 autres postes son ok en tout temps.

J'ai vérifier dans mon routeur linksys di-624 rev D s'il y avait une
déconnexion qui se fait après un certain temps et non.

aider moi car c'est pas très pratique.
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Glenn Gagné
Le #1071303
Salut,

Premièrement un DI-624 ce n'est pas un Linksys, mais un D-Link. :o)

Vérifies s'il n'y aurait pas une mise à jour du firmware de ce router en
premier et installes-la.

Les 2 postes en problème, est-ce qu'ils n'utiliseraient pas une carte réseau
de même marque, même modèle par hasard ? Une mise à jour du pilote ?

------------------------

Glenn

"macgiver" news:
Bonjour a tous, j'ai un problème depuis toujours, je dois à tout les jours
faire une désactivation de ma carte réseau et la réactiver pour pouvoir
naviguer sur internet. Lorsque je la réactive, mon internet fonctionne
toute

la journée, lorsque je m'en ressert le lendemain matin , incapable d'aller
sur le net. Quelle est le bug? pourtant j'ai un réseau local et il
fonctionne toujours bien. Est-ce un spyware de cahcer, j'ai le même
problème

avec un autre poste sur xp pro, et mes 5 autres postes son ok en tout
temps.


J'ai vérifier dans mon routeur linksys di-624 rev D s'il y avait une
déconnexion qui se fait après un certain temps et non.

aider moi car c'est pas très pratique.


alhadji doudou niasse
Le #1070981

Salut,

Premièrement un DI-624 ce n'est pas un Linksys, mais un D-Link. :o)

Vérifies s'il n'y aurait pas une mise à jour du firmware de ce router en
premier et installes-la.

Les 2 postes en problème, est-ce qu'ils n'utiliseraient pas une carte réseau
de même marque, même modèle par hasard ? Une mise à jour du pilote ?

------------------------

Glenn

"macgiver" news:
Bonjour a tous, j'ai un problème depuis toujours, je dois à tout les jours
faire une désactivation de ma carte réseau et la réactiver pour pouvoir
naviguer sur internet. Lorsque je la réactive, mon internet fonctionne
toute

la journée, lorsque je m'en ressert le lendemain matin , incapable d'aller
sur le net. Quelle est le bug? pourtant j'ai un réseau local et il
fonctionne toujours bien. Est-ce un spyware de cahcer, j'ai le même
problème

avec un autre poste sur xp pro, et mes 5 autres postes son ok en tout
temps.


J'ai vérifier dans mon routeur linksys di-624 rev D s'il y avait une
déconnexion qui se fait après un certain temps et non.

aider moi car c'est pas très pratique.







Publicité
Poster une réponse
Anonyme