CONNEXION INTERNET

Le
jph
Bonjour,
depuis hier matin j'ai des problèmes de connexion avec 3 de mes 4
ordinateurs en réseau
j'ai un modem routeur netgear et une connexion adsl orange
sur 3 de mes ordinateurs, j'ai remarqué que je ne pouvais plus me connecter
à live Messenger (code erreur 81000306)
mais sur ces mêmes ordis je ne peux plus mettre à jour AVAST, SPYBOT ni
aller sur les news (je vous écrit depuis le 4ème)
j'exclus donc le routeur et les pare-feux
j'ai essayer avec Hijackthis, schmittfraufix, anti virus etc et je n'ai
rien trouvé d'anormal
j'ai aussi tenté une restauration système sans résultat
vous avez une idée de ce qui m'est arrivé?
merci d'avance de votre aide
Jean-Paul
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Herser
Le #19649691
jph wrote:
Bonjour,
depuis hier matin j'ai des problèmes de connexion avec 3 de mes 4
ordinateurs en réseau
j'ai un modem routeur netgear et une connexion adsl orange
sur 3 de mes ordinateurs, j'ai remarqué que je ne pouvais plus me
connecter à live Messenger (code erreur 81000306)
mais sur ces mêmes ordis je ne peux plus mettre à jour AVAST, SPYBOT
ni aller sur les news (je vous écrit depuis le 4ème)
j'exclus donc le routeur et les pare-feux
j'ai essayer avec Hijackthis, schmittfraufix, anti virus etc... et je
n'ai rien trouvé d'anormal
j'ai aussi tenté une restauration système sans résultat
vous avez une idée de ce qui m'est arrivé?
merci d'avance de votre aide
Jean-Paul




Bonjour
Peut-être ici pour MSN :
http://www.messageries-instantanees.net/Frmessenger7-1407.htm
Voir si ça répare le reste.

Sinon, vérifier qu'il n'y a pas un maliciel sur le PC :
http://www.malekal.com/tutorial_MalwareBytes_AntiMalware.php

Sinon, est-ce que tu as accès à Internet sur les 3 postes ?

Herser
Azo4
Le #19649931
deux questions:
- ces pc sont-ils connectés au réseau? (voir le mappage dans windows ou la
section dhcp dans le routeur ou clic droit sur l'icône...)
- ces PC accèdent-ils à Internet?

--
Serge CENCI
MVP MS Windows Desktop Experience
https://mvp.support.microsoft.com/profile/Serge.Cenci
http://www.communautes-numeriques.net/



"jph" <no> a écrit dans le message de
news:
Bonjour,
depuis hier matin j'ai des problèmes de connexion avec 3 de mes 4
ordinateurs en réseau
j'ai un modem routeur netgear et une connexion adsl orange
sur 3 de mes ordinateurs, j'ai remarqué que je ne pouvais plus me
connecter à live Messenger (code erreur 81000306)
mais sur ces mêmes ordis je ne peux plus mettre à jour AVAST, SPYBOT ni
aller sur les news (je vous écrit depuis le 4ème)
j'exclus donc le routeur et les pare-feux
j'ai essayer avec Hijackthis, schmittfraufix, anti virus etc... et je n'ai
rien trouvé d'anormal
j'ai aussi tenté une restauration système sans résultat
vous avez une idée de ce qui m'est arrivé?
merci d'avance de votre aide
Jean-Paul



jph
Le #19650161
Re bonjour,
merci de l'intérèt que vous portez à mon problème
pour vous répondre:
oui les 4 ordis sont en réseau et oui tous accèdent à intenet où skype par
exemple fonctionne très bien sur les 4
j'ai xp sp3 home sur " et vista sur un autre (pas celui qui marche!)
et ie8
les mises à jour windows fonctionnent
une idée?
merci
JPH

"Azo4"
deux questions:
- ces pc sont-ils connectés au réseau? (voir le mappage dans windows ou la
section dhcp dans le routeur ou clic droit sur l'icône...)
- ces PC accèdent-ils à Internet?

--
Serge CENCI
MVP MS Windows Desktop Experience
https://mvp.support.microsoft.com/profile/Serge.Cenci
http://www.communautes-numeriques.net/



"jph" <no> a écrit dans le message de
news:
Bonjour,
depuis hier matin j'ai des problèmes de connexion avec 3 de mes 4
ordinateurs en réseau
j'ai un modem routeur netgear et une connexion adsl orange
sur 3 de mes ordinateurs, j'ai remarqué que je ne pouvais plus me
connecter à live Messenger (code erreur 81000306)
mais sur ces mêmes ordis je ne peux plus mettre à jour AVAST, SPYBOT ni
aller sur les news (je vous écrit depuis le 4ème)
j'exclus donc le routeur et les pare-feux
j'ai essayer avec Hijackthis, schmittfraufix, anti virus etc... et je
n'ai rien trouvé d'anormal
j'ai aussi tenté une restauration système sans résultat
vous avez une idée de ce qui m'est arrivé?
merci d'avance de votre aide
Jean-Paul






Azo4
Le #19650741
voir le fichier hosts?
les options du parefeu, de celui du routeur?

--
Serge CENCI
MVP MS Windows Desktop Experience
https://mvp.support.microsoft.com/profile/Serge.Cenci
http://www.communautes-numeriques.net/



"jph" <no> a écrit dans le message de
news:%
Re bonjour,
merci de l'intérèt que vous portez à mon problème
pour vous répondre:
oui les 4 ordis sont en réseau et oui tous accèdent à intenet où skype par
exemple fonctionne très bien sur les 4
j'ai xp sp3 home sur " et vista sur un autre (pas celui qui marche!)
et ie8
les mises à jour windows fonctionnent
une idée?
merci
JPH

"Azo4"
deux questions:
- ces pc sont-ils connectés au réseau? (voir le mappage dans windows ou
la section dhcp dans le routeur ou clic droit sur l'icône...)
- ces PC accèdent-ils à Internet?

--
Serge CENCI
MVP MS Windows Desktop Experience
https://mvp.support.microsoft.com/profile/Serge.Cenci
http://www.communautes-numeriques.net/



"jph" <no> a écrit dans le message de
news:
Bonjour,
depuis hier matin j'ai des problèmes de connexion avec 3 de mes 4
ordinateurs en réseau
j'ai un modem routeur netgear et une connexion adsl orange
sur 3 de mes ordinateurs, j'ai remarqué que je ne pouvais plus me
connecter à live Messenger (code erreur 81000306)
mais sur ces mêmes ordis je ne peux plus mettre à jour AVAST, SPYBOT ni
aller sur les news (je vous écrit depuis le 4ème)
j'exclus donc le routeur et les pare-feux
j'ai essayer avec Hijackthis, schmittfraufix, anti virus etc... et je
n'ai rien trouvé d'anormal
j'ai aussi tenté une restauration système sans résultat
vous avez une idée de ce qui m'est arrivé?
merci d'avance de votre aide
Jean-Paul










jph
Le #19653111
Bonjour etr bon dimanche
pour mon problème
j'ai fait:
le routeur devrait aller puisque au moins 1 ordi fonctionne
pour les fichiers hosts, je les ai vidés
mais pourquoi sur 3 ordis en même temps alors que des personnes différentes
s'en servent et pas le 4ème
Windows mail va bien sur tous , idem pour windowsupdate
ce qui ne va pas sur 3 postes:
live Messenger (le + visible mais pas indispensable)
mais surtout
accès à hijackthis de
mises à jours avast
mises à jour spybot
les news
et certains sites de forums
...
aidez moi car la sécurité des 3 postes risque de se détériorer
j'ai analyser avec hijackthis, schmitfraufix, avast, spybot et même
a-squared qui n'ont strictement rien trouvé!
help please
merci
JPH

"Azo4"
voir le fichier hosts?
les options du parefeu, de celui du routeur?

--
Serge CENCI
MVP MS Windows Desktop Experience
https://mvp.support.microsoft.com/profile/Serge.Cenci
http://www.communautes-numeriques.net/



"jph" <no> a écrit dans le message de
news:%
Re bonjour,
merci de l'intérèt que vous portez à mon problème
pour vous répondre:
oui les 4 ordis sont en réseau et oui tous accèdent à intenet où skype
par exemple fonctionne très bien sur les 4
j'ai xp sp3 home sur " et vista sur un autre (pas celui qui marche!)
et ie8
les mises à jour windows fonctionnent
une idée?
merci
JPH

"Azo4"
deux questions:
- ces pc sont-ils connectés au réseau? (voir le mappage dans windows ou
la section dhcp dans le routeur ou clic droit sur l'icône...)
- ces PC accèdent-ils à Internet?

--
Serge CENCI
MVP MS Windows Desktop Experience
https://mvp.support.microsoft.com/profile/Serge.Cenci
http://www.communautes-numeriques.net/



"jph" <no> a écrit dans le message de
news:
Bonjour,
depuis hier matin j'ai des problèmes de connexion avec 3 de mes 4
ordinateurs en réseau
j'ai un modem routeur netgear et une connexion adsl orange
sur 3 de mes ordinateurs, j'ai remarqué que je ne pouvais plus me
connecter à live Messenger (code erreur 81000306)
mais sur ces mêmes ordis je ne peux plus mettre à jour AVAST, SPYBOT ni
aller sur les news (je vous écrit depuis le 4ème)
j'exclus donc le routeur et les pare-feux
j'ai essayer avec Hijackthis, schmittfraufix, anti virus etc... et je
n'ai rien trouvé d'anormal
j'ai aussi tenté une restauration système sans résultat
vous avez une idée de ce qui m'est arrivé?
merci d'avance de votre aide
Jean-Paul













Azo4
Le #19653991
hum! à part diminuer la sécurité pour voir , je réinstallerai ces
programmes...

NB - tu n'aurais pas utilisé un "nettoyeur/cleaner"?

--
Serge CENCI
MVP MS Windows Desktop Experience
https://mvp.support.microsoft.com/profile/Serge.Cenci
http://www.communautes-numeriques.net/



"jph" <no> a écrit dans le message de
news:
Bonjour etr bon dimanche
pour mon problème
j'ai fait:
le routeur devrait aller puisque au moins 1 ordi fonctionne
pour les fichiers hosts, je les ai vidés
mais pourquoi sur 3 ordis en même temps alors que des personnes
différentes s'en servent et pas le 4ème
Windows mail va bien sur tous , idem pour windowsupdate
ce qui ne va pas sur 3 postes:
live Messenger (le + visible mais pas indispensable)
mais surtout
accès à hijackthis de
mises à jours avast
mises à jour spybot
les news
et certains sites de forums
...
aidez moi car la sécurité des 3 postes risque de se détériorer
j'ai analyser avec hijackthis, schmitfraufix, avast, spybot et même
a-squared qui n'ont strictement rien trouvé!
help please
merci
JPH

"Azo4"
voir le fichier hosts?
les options du parefeu, de celui du routeur?

--
Serge CENCI
MVP MS Windows Desktop Experience
https://mvp.support.microsoft.com/profile/Serge.Cenci
http://www.communautes-numeriques.net/



"jph" <no> a écrit dans le message de
news:%
Re bonjour,
merci de l'intérèt que vous portez à mon problème
pour vous répondre:
oui les 4 ordis sont en réseau et oui tous accèdent à intenet où skype
par exemple fonctionne très bien sur les 4
j'ai xp sp3 home sur " et vista sur un autre (pas celui qui marche!)
et ie8
les mises à jour windows fonctionnent
une idée?
merci
JPH

"Azo4"
deux questions:
- ces pc sont-ils connectés au réseau? (voir le mappage dans windows ou
la section dhcp dans le routeur ou clic droit sur l'icône...)
- ces PC accèdent-ils à Internet?

--
Serge CENCI
MVP MS Windows Desktop Experience
https://mvp.support.microsoft.com/profile/Serge.Cenci
http://www.communautes-numeriques.net/



"jph" <no> a écrit dans le message de
news:
Bonjour,
depuis hier matin j'ai des problèmes de connexion avec 3 de mes 4
ordinateurs en réseau
j'ai un modem routeur netgear et une connexion adsl orange
sur 3 de mes ordinateurs, j'ai remarqué que je ne pouvais plus me
connecter à live Messenger (code erreur 81000306)
mais sur ces mêmes ordis je ne peux plus mettre à jour AVAST, SPYBOT
ni aller sur les news (je vous écrit depuis le 4ème)
j'exclus donc le routeur et les pare-feux
j'ai essayer avec Hijackthis, schmittfraufix, anti virus etc... et je
n'ai rien trouvé d'anormal
j'ai aussi tenté une restauration système sans résultat
vous avez une idée de ce qui m'est arrivé?
merci d'avance de votre aide
Jean-Paul

















Ghost-Rider
Le #19654251
Azo4 a écrit :

hum! à part diminuer la sécurité pour voir , je réinstallerai ces
programmes...
NB - tu n'aurais pas utilisé un "nettoyeur/cleaner"?



Ah, ah, tu cherches des clients pour tes stats ? :-))

--
Ghost Rider

"Aimez-vous les uns les autres".
Jésus-Christ
Herser
Le #19655031
jph wrote:
Bonjour etr bon dimanche
pour mon problème
j'ai fait:
le routeur devrait aller puisque au moins 1 ordi fonctionne
pour les fichiers hosts, je les ai vidés
mais pourquoi sur 3 ordis en même temps alors que des personnes
différentes s'en servent et pas le 4ème
Windows mail va bien sur tous , idem pour windowsupdate
ce qui ne va pas sur 3 postes:
live Messenger (le + visible mais pas indispensable)
mais surtout
accès à hijackthis de
mises à jours avast
mises à jour spybot
les news
et certains sites de forums
...
aidez moi car la sécurité des 3 postes risque de se détériorer
j'ai analyser avec hijackthis, schmitfraufix, avast, spybot et même
a-squared qui n'ont strictement rien trouvé!
help please
merci
JPH




Re
Tu ne dis pas pour MBAM ont je t'ai donné le lien, hier 15h49 :
http://www.malekal.com/tutorial_MalwareBytes_AntiMalware.php

Herser
Publicité
Poster une réponse
Anonyme