Connexion Internet

Le
Kic360
bonjour

j'ai rencontré quelques problèmes de connexion internet.
me disant que j'avais dû attraper une saloperie, j'ai tout formaté
et réinstallé XP. et voilà que cela recommence. j'explique:
le pc s'allume, xp ok, connexion internet ok!
utilisation d'internet pendant quelques minutes et puis plus rien!
naviguateur, MSN, Jeux en ligne, coupés.
la connexion internet dans le panneau de config est "connecté"
lorsque je fais "réparé la connexion", l'étape "renouvellement de l'adresse
IP" se bloque.
je suis toujours déconnecté et la connexion internet dans le panneau de
config est cette fois "déconnecté"
je suis obligé de débrancher et rebrancher le free plug pour retrouver ma
connexion.
et ça recommence quelques minutes plus tard.
ma freebox marche toujours normalement
le connexion du pc à mon père fonctionne correctement avec sa free plug
échange des 2 free plugs: même problème.

je ne sais pas quoi faire!
avez-vous déjà eu cette panne très désagréable?
quelqu'un a t-il une idée?

merci beaucoup
kic
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Didier [MVP]
Le #19830681
"Kic360" 4a6b3da1$0$3599$
bonjour

j'ai rencontré quelques problèmes de connexion internet.
me disant que j'avais dû attraper une saloperie, j'ai tout formaté
et réinstallé XP. et voilà que cela recommence. j'explique:
le pc s'allume, xp ok, connexion internet ok!
utilisation d'internet pendant quelques minutes et puis plus rien!
naviguateur, MSN, Jeux en ligne,... coupés.
la connexion internet dans le panneau de config est "connecté"
lorsque je fais "réparé la connexion", l'étape "renouvellement de
l'adresse IP" se bloque.
je suis toujours déconnecté et la connexion internet dans le panneau de
config est cette fois "déconnecté"
je suis obligé de débrancher et rebrancher le free plug pour retrouver ma
connexion.
et ça recommence quelques minutes plus tard.
ma freebox marche toujours normalement
le connexion du pc à mon père fonctionne correctement avec sa free plug
échange des 2 free plugs: même problème.

je ne sais pas quoi faire!
avez-vous déjà eu cette panne très désagréable?
quelqu'un a t-il une idée?

merci beaucoup
kic




Bonjour,
mettez un câble pour voir à la place des FreePlug.
Didier.
Kic360
Le #19831171
"Didier [MVP]"

"Kic360" 4a6b3da1$0$3599$
bonjour

j'ai rencontré quelques problèmes de connexion internet.
me disant que j'avais dû attraper une saloperie, j'ai tout formaté
et réinstallé XP. et voilà que cela recommence. j'explique:
le pc s'allume, xp ok, connexion internet ok!
utilisation d'internet pendant quelques minutes et puis plus rien!
naviguateur, MSN, Jeux en ligne,... coupés.
la connexion internet dans le panneau de config est "connecté"
lorsque je fais "réparé la connexion", l'étape "renouvellement de
l'adresse IP" se bloque.
je suis toujours déconnecté et la connexion internet dans le panneau de
config est cette fois "déconnecté"
je suis obligé de débrancher et rebrancher le free plug pour retrouver ma
connexion.
et ça recommence quelques minutes plus tard.
ma freebox marche toujours normalement
le connexion du pc à mon père fonctionne correctement avec sa free plug
échange des 2 free plugs: même problème.

je ne sais pas quoi faire!
avez-vous déjà eu cette panne très désagréable?
quelqu'un a t-il une idée?

merci beaucoup
kic




Bonjour,
mettez un câble pour voir à la place des FreePlug.
Didier.



ouais bonne idée, je vais essayer demain et je vous dit quoi!
merci
kic
Kic360
Le #19832991
"Kic360" 4a6b7769$0$22538$

"Didier [MVP]"

"Kic360" 4a6b3da1$0$3599$
bonjour

j'ai rencontré quelques problèmes de connexion internet.
me disant que j'avais dû attraper une saloperie, j'ai tout formaté
et réinstallé XP. et voilà que cela recommence. j'explique:
le pc s'allume, xp ok, connexion internet ok!
utilisation d'internet pendant quelques minutes et puis plus rien!
naviguateur, MSN, Jeux en ligne,... coupés.
la connexion internet dans le panneau de config est "connecté"
lorsque je fais "réparé la connexion", l'étape "renouvellement de
l'adresse IP" se bloque.
je suis toujours déconnecté et la connexion internet dans le panneau de
config est cette fois "déconnecté"
je suis obligé de débrancher et rebrancher le free plug pour retrouver
ma connexion.
et ça recommence quelques minutes plus tard.
ma freebox marche toujours normalement
le connexion du pc à mon père fonctionne correctement avec sa free plug
échange des 2 free plugs: même problème.

je ne sais pas quoi faire!
avez-vous déjà eu cette panne très désagréable?
quelqu'un a t-il une idée?

merci beaucoup
kic




Bonjour,
mettez un câble pour voir à la place des FreePlug.
Didier.



ouais bonne idée, je vais essayer demain et je vous dit quoi!
merci
kic



j'ai branché le pc avec connexion défaillante en direct avec un cable à la
free box: connexion ok!
la connexion du pc a mon père donne aussi des signes de défaillance.
je débranche les 3 free plugs et refait une synchro bien que les voyants des
free plugs soient verts
synchro ok
je rebranche les 3 free plugs et re-mets les pc en marche: tout est OK!

voilà, si cela peut servir à quelqu'un...!

merci à didier
a+
kic
Didier [MVP]
Le #19833051
"Kic360" 4a6c382a$0$10235$

"Kic360" 4a6b7769$0$22538$

"Didier [MVP]"

"Kic360" 4a6b3da1$0$3599$
bonjour

j'ai rencontré quelques problèmes de connexion internet.
me disant que j'avais dû attraper une saloperie, j'ai tout formaté
et réinstallé XP. et voilà que cela recommence. j'explique:
le pc s'allume, xp ok, connexion internet ok!
utilisation d'internet pendant quelques minutes et puis plus rien!
naviguateur, MSN, Jeux en ligne,... coupés.
la connexion internet dans le panneau de config est "connecté"
lorsque je fais "réparé la connexion", l'étape "renouvellement de
l'adresse IP" se bloque.
je suis toujours déconnecté et la connexion internet dans le panneau de
config est cette fois "déconnecté"
je suis obligé de débrancher et rebrancher le free plug pour retrouver
ma connexion.
et ça recommence quelques minutes plus tard.
ma freebox marche toujours normalement
le connexion du pc à mon père fonctionne correctement avec sa free plug
échange des 2 free plugs: même problème.

je ne sais pas quoi faire!
avez-vous déjà eu cette panne très désagréable?
quelqu'un a t-il une idée?

merci beaucoup
kic




Bonjour,
mettez un câble pour voir à la place des FreePlug.
Didier.



ouais bonne idée, je vais essayer demain et je vous dit quoi!
merci
kic



j'ai branché le pc avec connexion défaillante en direct avec un cable à la
free box: connexion ok!
la connexion du pc a mon père donne aussi des signes de défaillance.
je débranche les 3 free plugs et refait une synchro bien que les voyants
des free plugs soient verts
synchro ok
je rebranche les 3 free plugs et re-mets les pc en marche: tout est OK!

voilà, si cela peut servir à quelqu'un...!

merci à didier
a+
kic



Le routeur est bien activé ?
Didier.
Publicité
Poster une réponse
Anonyme