[Connexion Internet et Vista]

Le
michael p
Bonjour,

Je sais que ce n'est pas la plus juste liste pour poser ma question mais si
quelqu'un a deja eu ce probleme merci de m'aider.


je viens d'acheter deux PC Portable Toshiba qui sont arrivés avec Windows
Vista Edition familiale Premium (les achats ne se sont pas fait chez les
memes vendeurs ni au meme moment).

J'ai deja un autre Portable Toshiba avec XP.

Mon FAI est free, j'ai une freebox V4.
J'ai un acces wifi en branchant un routeur wifi speedtouch à ma freebox.


Mon probleme est le suivant:

Je n'arrive absolument pas a me connecter à internet avec les deux
ordinateurs Vista.

Pour etre plus precis, en wifi je me connecte, et les ping fonctionne mais
lorsque je lance IE il m'est impossible de faire apparaitre des pages.
Les seules pages qui s'affichent ce sont celles de Google et des resultats
de recherche. Par contre, lorsque je clique sur un des resultats ou qd je
tape une autre adresse (qutre que google), je n'ai pas de messages d'erreur
mais juste le browser qui tourne indefinimment.

Lorsque je suis en local (via Ethernet) directement de ma freebox à mon PC,
le ping ne fonctionne meme plus.

Je n'ai aucun pare feu activé ni antivirus.

Je n'y comprends plus rien et j'ai besoin d'aide.
Les supports Toshiba et Free n'ont rien pu faire.

J'ai cru comprendre que Windows Vista avait une nouvelle pile IP qui melange
IPV6 et IPV4.
A mon avis ca vient forcement de Vista, mais je ne sais pas quoi faire.

Merci pour l'aide.

Mikiko

_________________________________________________________________
Découvrez le Blog heroic Fantaisy d'Eragon!
http://eragon-heroic-fantasy.spaces.live.com/


--
Lisez la FAQ de la liste avant de poser une question :
http://wiki.debian.net/?DebianFrench
Vous pouvez aussi ajouter le mot ``spam'' dans vos champs "From" et
"Reply-To:"

To UNSUBSCRIBE, email to debian-user-french-REQUEST@lists.debian.org
with a subject of "unsubscribe". Trouble? Contact listmaster@lists.debian.org
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses Page 1 / 2
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Thibaut LE LEVIER
Le #9587841
modérateur????

---------------------------------

This message and any attachments (hereinafter referred to as the "message") is intended solely for the addressees and is confidential. If you receive this message in error, please delete it and immediately notify the sender at The International Institute of Information Technology (hereinafter referred to as "SUPINFO"). Any use not in accord with its purpose, any dissemination or disclosure, either whole or partial, is prohibited except formal approval. Because the internet can not guarantee the integrity of this message, SUPINFO and its subsidiaries, laboratories and regional branches will not therefore be liable for the message that could only engage his author, not SUPINFO, and only if not modified.

---------------------------------

Ce message et toutes les pieces jointes (ci-apres dénommé le "message") sont etablis a l'attention exclusive de ses destinataires et sont donc confidentiels. Si toutefois vous recevez ce message par erreur, nous vous remercions de bien vouloir le detruire et d'en avertir immediatement l'expediteur au sein de l'Ecole Supérieure d'Informatique (ci-après dénommée "SUPINFO"). Toute utilisation de ce message non conforme a sa destination, toute diffusion ou toute publication, totale ou partielle, est interdite, sauf autorisation expresse. Internet ne permettant pas d'assurer l'integrite des messages e-mail en général et donc de ce message en particulier, SUPINFO et ses filiales, sites régionaux, laboratoires ou autres entités attachées, declinent toute responsabilite au titre du présent message qui ne pourrait engager que son auteur et non SUPINFO et seulement dans l'hypothese ou le message n'aurait pas ete modifie par quelque moyen que ce soit.

---------------------------------
Sylvain Sauvage
Le #9587821
Thibaut LE LEVIER, dimanche 12 août 2007, 17:41:13 CEST

modérateur????



Il n’y a pas de cabale^W modérateur.

---------------------------------
[... blabla bilingue inutile ...]



Ouah, quel joli rapport signal/bruit...

--
Sylvain Sauvage
fra-duf-no-spam
Le #9587811
Le 13737ième jour après Epoch,
michael p. écrivait:

Bonjour,

Je sais que ce n'est pas la plus juste liste pour poser ma question
mais si quelqu'un a deja eu ce probleme merci de m'aider.



Carrément pas, mon gars. Ici, personne n'a eu ton problème, car t out
le monde (hein? Ah, pas tous... Mais ils vont s'y mettre) tourne avec
un OS Libre genre GNU/Linux (ou GNU/Hurd pour les plus courageux).

La solution à ton problème est donc la suivante: Installe une
distribution GNU/Linux (Commence par Ubuntu, histoire de), et tes
soucis seront ... les mêmes que les nôtres ;)
Fabien R
Le #9587801
michael p wrote:

J'ai cru comprendre que Windows Vista avait une nouvelle pile IP qui
melange IPV6 et IPV4.
A mon avis ca vient forcement de Vista, mais je ne sais pas quoi faire.




Passe à debian :-)


--
Lisez la FAQ de la liste avant de poser une question :
http://wiki.debian.net/?DebianFrench
Vous pouvez aussi ajouter le mot ``spam'' dans vos champs "From" et
"Reply-To:"

To UNSUBSCRIBE, email to
with a subject of "unsubscribe". Trouble? Contact
Le poulpe qui bloppe !
Le #9587791
------=_Part_166680_16225957.1186934582437
Content-Type: text/plain; charset=ISO-8859-1
Content-Transfer-Encoding: 7bit
Content-Disposition: inline

Bonjour,

peut tu nous filer la sortie de ton ifconfig -a ?
Peux tu desactiver tes firewall sur tes machines, et nous donner clairement
une explication sur ton rezo?
Tu nous donne un une copie de ton dmesg?
T'es a jour sur tes versions de paquets?

Vala, tu te traduit tout ca en language windows, et t'aura p'tet une piste
sur quel est ton probleme, et avec ca, t'auras assez d'infos pour utiliser
google et surement trouver ta reponse plus rapidement.

------=_Part_166680_16225957.1186934582437
Content-Type: text/html; charset=ISO-8859-1
Content-Transfer-Encoding: 7bit
Content-Disposition: inline

Bonjour,<br><br>peut tu nous filer la sortie de ton ifconfig -a ?<br>Peux tu desactiver tes firewall sur tes machines, et nous donner clairement une explication sur ton rezo?<br>Tu nous donne un une copie de ton dmesg?<br>
T&#39;es a jour sur tes versions de paquets?<br><br>Vala, tu te traduit tout ca en language windows, et t&#39;aura p&#39;tet une piste sur quel est ton probleme, et avec ca, t&#39;auras assez d&#39;infos pour utiliser google et surement trouver ta reponse plus rapidement.
<br><br><br><br>

------=_Part_166680_16225957.1186934582437--


--
Lisez la FAQ de la liste avant de poser une question :
http://wiki.debian.net/?DebianFrench
Vous pouvez aussi ajouter le mot ``spam'' dans vos champs "From" et
"Reply-To:"

To UNSUBSCRIBE, email to
with a subject of "unsubscribe". Trouble? Contact
Thibaut LE LEVIER
Le #9587781
Sylvain Sauvage wrote:
Thibaut LE LEVIER, dimanche 12 août 2007, 17:41:13 CEST

modérateur????




Il n’y a pas de cabale^W modérateur.



oulà t'as voulu dire quoi?


---------------------------------
[... blabla bilingue inutile ...]




Ouah, quel joli rapport signal/bruit..


si tu l'as lu tu comprendra que j'y suis pas pour grand chose...




---------------------------------

This message and any attachments (hereinafter referred to as the "message") is intended solely for the addressees and is confidential. If you receive this message in error, please delete it and immediately notify the sender at The International Institute of Information Technology (hereinafter referred to as "SUPINFO"). Any use not in accord with its purpose, any dissemination or disclosure, either whole or partial, is prohibited except formal approval. Because the internet can not guarantee the integrity of this message, SUPINFO and its subsidiaries, laboratories and regional branches will not therefore be liable for the message that could only engage his author, not SUPINFO, and only if not modified.

---------------------------------

Ce message et toutes les pieces jointes (ci-apres dénommé le "message") sont etablis a l'attention exclusive de ses destinataires et sont donc confidentiels. Si toutefois vous recevez ce message par erreur, nous vous remercions de bien vouloir le detruire et d'en avertir immediatement l'expediteur au sein de l'Ecole Supérieure d'Informatique (ci-après dénommée "SUPINFO"). Toute utilisation de ce message non conforme a sa destination, toute diffusion ou toute publication, totale ou partielle, est interdite, sauf autorisation expresse. Internet ne permettant pas d'assurer l'integrite des messages e-mail en général et donc de ce message en particulier, SUPINFO et ses filiales, sites régionaux, laboratoires ou autres entités attachées, declinent toute responsabilite au titre du présent message qui ne pourrait engager que son auteur et non SUPINFO et seulement dans l'hypothese ou le message n'aurait pas ete modifie par quelque moyen que ce soit.

---------------------------------
on4hu
Le #9587771
Le dimanche 12 août 2007, michael p a écrit :
Bonjour,

Je sais que ce n'est pas la plus juste liste pour poser ma question mais si
quelqu'un a deja eu ce probleme merci de m'aider.


je viens d'acheter deux PC Portable Toshiba qui sont arrivés avec Windows
Vista Edition familiale Premium (les achats ne se sont pas fait chez les
memes vendeurs ni au meme moment).

J'ai deja un autre Portable Toshiba avec XP.

Mon FAI est free, j'ai une freebox V4.
J'ai un acces wifi en branchant un routeur wifi speedtouch à ma freebox.


Mon probleme est le suivant:

Je n'arrive absolument pas a me connecter à internet avec les deux
ordinateurs Vista.



c'est simple vire VISTA et installe LINUX

Pour etre plus precis, en wifi je me connecte, et les ping fonctionne mais
lorsque je lance IE il m'est impossible de faire apparaitre des pages.
Les seules pages qui s'affichent ce sont celles de Google et des resultats
de recherche. Par contre, lorsque je clique sur un des resultats ou qd je
tape une autre adresse (qutre que google), je n'ai pas de messages d'erreur
mais juste le browser qui tourne indefinimment.

Lorsque je suis en local (via Ethernet) directement de ma freebox à mon PC,
le ping ne fonctionne meme plus.

Je n'ai aucun pare feu activé ni antivirus.

Je n'y comprends plus rien et j'ai besoin d'aide.
Les supports Toshiba et Free n'ont rien pu faire.

J'ai cru comprendre que Windows Vista avait une nouvelle pile IP qui
melange IPV6 et IPV4.
A mon avis ca vient forcement de Vista, mais je ne sais pas quoi faire.

Merci pour l'aide.

Mikiko

_________________________________________________________________
Découvrez le Blog heroic Fantaisy d'Eragon!
http://eragon-heroic-fantasy.spaces.live.com/





--
WEB HAM server: http://on4hu.dyndns.org:8080/
WEB server: http://www.on4hu.be/ ou http://on4hu.dyndns.org/
FTP server: ftp://ftp.on4hu.be/ ou ftp://on4hu.dyndns.org/
COMPUTERS ARE LIKE AIR-CONDITIONERS THEY STOP WORKING
PROPERLY AS SOON AS YOU OPEN WINDOWS.


--
Lisez la FAQ de la liste avant de poser une question :
http://wiki.debian.net/?DebianFrench
Vous pouvez aussi ajouter le mot ``spam'' dans vos champs "From" et
"Reply-To:"

To UNSUBSCRIBE, email to
with a subject of "unsubscribe". Trouble? Contact
fra-duf-no-spam
Le #9587751
Le 13737ième jour après Epoch,
Thibaut LE LEVIER écrivait:

Sylvain Sauvage wrote:
Thibaut LE LEVIER, dimanche 12 août 2007, 17:41:13 CEST

modérateur????




Il n’y a pas de cabale^W modérateur.



oulà t'as voulu dire quoi?



Disons qu'il a voulu dire qu'ici, la discution est libre, que la liste
est en quelque sorte auto-modérée, et qu'un "esprit tout puissant"
n'est pas là pour faire appliquer les règles. C'est à chacun de nous
de le faire.

---------------------------------
[... blabla bilingue inutile ...]



Ouah, quel joli rapport signal/bruit..


si tu l'as lu tu comprendra que j'y suis pas pour grand chose...



Si. Il te suffit, au moins par respect pour ce type de liste, de
passer par un autre FAI. Si tu es otage à SUPINFO, alors passe par
GMail par exemple.
Yves Rutschle
Le #9587741
On Sun, Aug 12, 2007 at 06:17:28PM +0200, Thibaut LE LEVIER wrote:
> Ouah, quel joli rapport signal/bruit..
si tu l'as lu tu comprendra que j'y suis pas pour grand chose...



Ben si.

Personne ne t'oblige à utiliser cette adresse qui multiplie
la taille de tes messages par 20. Même Yahoo avec ses pubs
n'en arrive pas là. Utilises donc un adresse Yahoo?

Y.


--
Lisez la FAQ de la liste avant de poser une question :
http://wiki.debian.net/?DebianFrench
Vous pouvez aussi ajouter le mot ``spam'' dans vos champs "From" et
"Reply-To:"

To UNSUBSCRIBE, email to
with a subject of "unsubscribe". Trouble? Contact
Sylvain Sauvage
Le #9587731
François TOURDE, dimanche 12 août 2007, 19:01:19 CEST

Le 13737ième jour après Epoch,
Thibaut LE LEVIER écrivait:

> Sylvain Sauvage wrote:
>> Thibaut LE LEVIER, dimanche 12 août 2007, 17:41:13 CEST
>>
>>> modérateur????
>>>
>>
>> Il n’y a pas de cabale^W modérateur.
>>
> oulà t'as voulu dire quoi?

Disons qu'il a voulu dire qu'ici, la discu[ss]ion est libre, que la liste
est en quelque sorte auto-modérée, et qu'un "esprit tout puissa nt"
n'est pas là pour faire appliquer les règles. C'est à chac un de nous
de le faire.



Et puis faire une recherche avec « debian cabal » ou « the re is
no cabal ». Ça fait partie de la culture de l’entreprise ¹ ;o)

¹ Si, si : « entreprise : action d’entreprendre, ce que q uelqu’un
entreprend », TLFi. :oP

--
Sylvain Sauvage
Publicité
Poster une réponse
Anonyme