connexion limitée ou inexistante

Le
Tim
Bonjour, je ne parviens pas a connecter mon ordi a un modem routeur par
cable rj45, un autre cable n'y fait rien et je ne parviens pas non plus a
connecter par ce cable l'ordi qui est déjà en place sur ce réseau et qui y
est connecté en wifi depuis toujours. Donc le pb ne viens pas des ordi je
pense car le mien n'a aucun pb chez moi. J'ai le message "connexion limitée
ou inexistante" sur les deux machines.
Le modem est un hitachi ah4021 de chez CI.
merci pour l'aide
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Thierry Lafond
Le #16437891
Bonjour,

Tim wrote:
je ne parviens pas a connecter mon ordi a un modem routeur
par cable rj45, un autre cable n'y fait rien et je ne parviens pas
non plus a connecter par ce cable l'ordi qui est déjà en place sur


ce
réseau et qui y est connecté en wifi depuis toujours. Donc le pb ne
viens pas des ordi je pense car le mien n'a aucun pb chez moi. J'ai
le message "connexion limitée ou inexistante" sur les deux machines.
Le modem est un hitachi ah4021 de chez CI.
merci pour l'aide



il faut déjà vérifier que les cartes reseau sont configurées à la
vitesse des ports du routeur, ou en autonégociation....

--
cordialement oter la protection pour me répondre
thierry
http://www.aminautes.org/forums/configurer/oe/QF_doc.html
http://www.usenet-fr.net/ http://www.framasoft.net
Tim
Le #16438171
"Thierry Lafond" news: 488f95c2$0$13089$
Bonjour,

Tim wrote:
je ne parviens pas a connecter mon ordi a un modem routeur
par cable rj45, un autre cable n'y fait rien et je ne parviens pas
non plus a connecter par ce cable l'ordi qui est déjà en place sur


ce
réseau et qui y est connecté en wifi depuis toujours. Donc le pb ne
viens pas des ordi je pense car le mien n'a aucun pb chez moi. J'ai
le message "connexion limitée ou inexistante" sur les deux machines.
Le modem est un hitachi ah4021 de chez CI.
merci pour l'aide



il faut déjà vérifier que les cartes reseau sont configurées à la
vitesse des ports du routeur, ou en autonégociation....



c'est bon j'ai réglé la chose, le dhcp était desactivé dans le routeur :-)
Publicité
Poster une réponse
Anonyme