connexion reseau est vide

Le
Marty
Bonjour.

Connexions reseau est vide.
Je pouvais tout de meme aller sur internet et parcourir le reseau mais plus
maintenant.

Dans le gestionnaire de périphériques, ma carte réseau est un périphérique
inconnu avec un point d'exclamation jaune.
Le message est : Windows n'a pas pu charger les pilotes.
J'ai tenté de désinstaller et réinstaller la carte sans succès.

Quelqu'un a une idée ?
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
hugguy
Le #1266316
Bonjour

Que s'est-il passé entre le moment ou cela fonctionnait et ce pb :
Instalation de mise à jour ? lesquelles ?
installation d'un logiciel ? Lequel ? lesquels?
Mise à jour de drivers ?

Personnelement si le pb est récent, j'essayerai de revenir sur un point de
restauration daté avant la "panne".

Bon courage
"Marty" news:
Bonjour.

Connexions reseau est vide.
Je pouvais tout de meme aller sur internet et parcourir le reseau mais
plus maintenant.

Dans le gestionnaire de périphériques, ma carte réseau est un périphérique
inconnu avec un point d'exclamation jaune.
Le message est : Windows n'a pas pu charger les pilotes.
J'ai tenté de désinstaller et réinstaller la carte sans succès.

Quelqu'un a une idée ?



Roger LEDIG
Le #1266313
Bonjour

Dans ce cas ! Une carte réseau n'est pas chère a remplacer et il faut du
bon matériel, il existe des contre façon dans ce domaine. Il faut faire très
attention.

Cordialement

Roger


"Marty"
Bonjour.

Connexions reseau est vide.
Je pouvais tout de meme aller sur internet et parcourir le reseau mais
plus maintenant.

Dans le gestionnaire de périphériques, ma carte réseau est un périphérique
inconnu avec un point d'exclamation jaune.
Le message est : Windows n'a pas pu charger les pilotes.
J'ai tenté de désinstaller et réinstaller la carte sans succès.

Quelqu'un a une idée ?



Marty
Le #1266273
J'ai déjà essayé avec une carte DLINK et j'ai le même problème.

"Roger LEDIG"
Bonjour

Dans ce cas ! Une carte réseau n'est pas chère a remplacer et il faut du
bon matériel, il existe des contre façon dans ce domaine. Il faut faire
très attention.

Cordialement

Roger


"Marty"
Bonjour.

Connexions reseau est vide.
Je pouvais tout de meme aller sur internet et parcourir le reseau mais
plus maintenant.

Dans le gestionnaire de périphériques, ma carte réseau est un
périphérique inconnu avec un point d'exclamation jaune.
Le message est : Windows n'a pas pu charger les pilotes.
J'ai tenté de désinstaller et réinstaller la carte sans succès.

Quelqu'un a une idée ?







Roger LEDIG
Le #1266255
Bonjour

Il faut mettre le pilote ! il manque ou il est défaillant soit le forçage
ou l'activation suffit, sinon il faut réparer XP, je pense plutôt au disque
dur.

Bon courage

Cordialement

Roger



"Marty" eawACM$
J'ai déjà essayé avec une carte DLINK et j'ai le même problème.

"Roger LEDIG"
Bonjour

Dans ce cas ! Une carte réseau n'est pas chère a remplacer et il faut du
bon matériel, il existe des contre façon dans ce domaine. Il faut faire
très attention.

Cordialement

Roger


"Marty"
Bonjour.

Connexions reseau est vide.
Je pouvais tout de meme aller sur internet et parcourir le reseau mais
plus maintenant.

Dans le gestionnaire de périphériques, ma carte réseau est un
périphérique inconnu avec un point d'exclamation jaune.
Le message est : Windows n'a pas pu charger les pilotes.
J'ai tenté de désinstaller et réinstaller la carte sans succès.

Quelqu'un a une idée ?











JF
Le #1265906
Bonjour.

Connexions reseau est vide.
Je pouvais tout de meme aller sur internet et parcourir le reseau mais plus
maintenant.

Dans le gestionnaire de périphériques, ma carte réseau est un périphérique
inconnu avec un point d'exclamation jaune.
Le message est : Windows n'a pas pu charger les pilotes.
J'ai tenté de désinstaller et réinstaller la carte sans succès.

Quelqu'un a une idée ?


Bonjour

as-tu essayé
Connexion à Internet impossible, dossier connexion réseau vide:
http://a.vouillon.free.fr/faq-winxp.htm#161

--
Salutations, Jean-François
Index du site de PN : www.d2i.ch/pn/az
Outlook Express : Suivez vos fils avec [CTL+H]
Montrez-nous ce que vous voyez : http://fspsa.free.fr/copiecran.htm

Marty
Le #1265816
Merci mais j'ai déjà essayé de supprimer ces deux clés sans succès.


"JF" a écrit dans le message de news:
%23L%
Bonjour.

Connexions reseau est vide.
Je pouvais tout de meme aller sur internet et parcourir le reseau mais
plus maintenant.

Dans le gestionnaire de périphériques, ma carte réseau est un
périphérique inconnu avec un point d'exclamation jaune.
Le message est : Windows n'a pas pu charger les pilotes.
J'ai tenté de désinstaller et réinstaller la carte sans succès.

Quelqu'un a une idée ?
Bonjour

as-tu essayé
Connexion à Internet impossible, dossier connexion réseau vide:
http://a.vouillon.free.fr/faq-winxp.htm#161

--
Salutations, Jean-François
Index du site de PN : www.d2i.ch/pn/az
Outlook Express : Suivez vos fils avec [CTL+H]
Montrez-nous ce que vous voyez : http://fspsa.free.fr/copiecran.htm



JF
Le #1265800
*Bonjour Marty* !
(news:OOLe%)

Connexions reseau est vide.
Je pouvais tout de meme aller sur internet et parcourir le reseau mais
plus maintenant.

Dans le gestionnaire de périphériques, ma carte réseau est un
périphérique inconnu avec un point d'exclamation jaune.
Le message est : Windows n'a pas pu charger les pilotes.
J'ai tenté de désinstaller et réinstaller la carte sans succès.

Quelqu'un a une idée ?
Bonjour

as-tu essayé
Connexion à Internet impossible, dossier connexion réseau vide:
http://a.vouillon.free.fr/faq-winxp.htm#161


Merci mais j'ai déjà essayé de supprimer ces deux clés sans succès.


Pas sûr que tu sois concerné,
mais il faut bien faire quelque chose,
à part le retour à un point de restauration,
que tu as sûrement envisagé déjà:
http://perso.orange.fr/doc.jm/WU5-FAQ.htm#3

--
Salutations, Jean-François
Index du site de PN : www.d2i.ch/pn/az
Outlook Express : Suivez vos fils avec [CTL+H]
Montrez-nous ce que vous voyez : http://fspsa.free.fr/copiecran.htm



Nina Popravka
Le #1265799
On Thu, 10 May 2007 20:52:26 -0400, "Marty"
Dans le gestionnaire de périphériques, ma carte réseau est un périphérique
inconnu avec un point d'exclamation jaune.
Le message est : Windows n'a pas pu charger les pilotes.
J'ai tenté de désinstaller et réinstaller la carte sans succès.


Ramener les dernier pilotes de chez le constructeur, supprimer
pilotes, supprimer périphériques, redémarrer, réinstaller.
Tant que vous aurez un point d'exclamation sur votre carte, vous ne
risquez pas de voir quoi que ce soit dans les connexions réseau.
--
Nina

Publicité
Poster une réponse
Anonyme