Connexion au réseau de ma faculté.

Le
boa-shane
Bonjour,
Depuis près d'une semaine j'ai un problème je ne parviens plus à surfer en me connectant au réseau de ma fac, je peux me connecter, mais alors que je dois normalement entrer mes identifiants afin de pouvoir surfer, la page où je suis censée le faire ne s'affiche pas J'ai pensé à un problème avec mon pare feu windows (je suis sous XP) car il s'est réactivé tout seul, mais j'ai beau l'avoir désactivé, je ne parviens toujours pas à me connecter, y-a t'il une manipulation particulière à faire pour pouvoir me connecter à nouveau?
Merci d'avance.
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Azo4
Le #18485481
tu es le seul?

--
Serge CENCI
MVP MS Windows
https://mvp.support.microsoft.com/profile/Serge.Cenci
http://www.communautes-numeriques.net/



"boa-shane" news:
Bonjour,
Depuis près d'une semaine j'ai un problème je ne parviens plus à surfer en
me
connectant au réseau de ma fac, je peux me connecter, mais alors que je
dois
normalement entrer mes identifiants afin de pouvoir surfer, la page où je
suis
censée le faire ne s'affiche pas... J'ai pensé à un problème avec mon pare
feu
windows (je suis sous XP) car il s'est réactivé tout seul, mais j'ai beau
l'avoir désactivé, je ne parviens toujours pas à me connecter, y-a t'il
une
manipulation particulière à faire pour pouvoir me connecter à nouveau?
Merci d'avance.


boa-shane
Le #18488711
Azo4 a écrit le 26/01/2009 à 10h24 :
tu es le seul?

--
Serge CENCI
MVP MS Windows
https://mvp.support.microsoft.com/profile/Serge.Cenci
http://www.communautes-numeriques.net/



"boa-shane" a écrit dans le
message de
news:
Bonjour,
Depuis près d'une semaine j'ai un problème je ne parviens plus
à surfer en
me
connectant au réseau de ma fac, je peux me connecter, mais alors que je
dois
normalement entrer mes identifiants afin de pouvoir surfer, la page où
je
suis
censée le faire ne s'affiche pas... J'ai pensé à un
problème avec mon pare
feu
windows (je suis sous XP) car il s'est réactivé tout seul, mais
j'ai beau
l'avoir désactivé, je ne parviens toujours pas à me
connecter, y-a t'il
une
manipulation particulière à faire pour pouvoir me connecter
à nouveau?
Merci d'avance.





Oui je suis la seule à rencontre ce problème, le net a remarché dans la semaine une ou deux fois pendant cinq à dix minutes quand j'ai désinstallé puis réinstallé antivir, ou désactivé le pare feu mais depuis ça ne marche plus du tout.
Ludovic - F5PBG
Le #18495411
Contacte l'administrateur du réseau.
A moins que tu aies tous les paramètres
de connexion. Dans ce cas, détaille ta
config pc (config réseau jusqu'au système
d'exploitation).

A+
Ludovic.
Publicité
Poster une réponse
Anonyme