Connexion réseau VPN - se logger 2 fois ?

Le
Manu
Bonjour
j'ai un petit de souci de connexion distante :
les nomades de la société se connectent par internet et un logiciel VPN sur
le firewall physique de la société. Ils ont le réseau, font tourner l'ERP et
peuvent pinger les serveurs. Par contre quand ils veulent utiliser les
dossiers sur le serveur, ou la messagerie outlook (exchange 2007 sur un W2003
R2), une fenêtre de connexion apparait demandant le login / mot de passe. ces
derniers sont les mêmes que la session du pc portable, pourtant il le demande
quand même.
Il n'est pas possible de remettre les mêmes identifiants que la session
sinon un message apparait comme quoi on ne peut pas se connecter sous ce
login, donc on met n'importe quoi, la fenêtre disparait, et là une autre
fenêtre identique de login apparait on met cette fois ci le bon login et
mot de passe (les mêmes que la session du pc portable), et cette fois çi il
nous reconnait et on peut enfin accéder à la messagerie et aux fichiers
réseau.
Comment faire pour au moins avoir qu'une fenêtre de connexion par login ?
pourquoi la première n'accepte pas le login adéquat, et comment paramétrer le
tout pour qu'il utilise le loggin de la session du portable ?
Merci d'avance pour votre aide
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Loiseau Frédéric
Le #17969541
Bonsoir,

est-ce que vos postes sont reconnu par l'ad ? ou sont-ils en workgroup avec
un login / pass identique à l'ad ?

Cordialement
Manu
Le #18011061
Bonjour et merci d'avoir pris en compte ma demande :)
Ce sont des postes créés à l'origine sur l'AD, et qui de temps en temps sont
nomades et se connectent à distance par un client VPN.
Une fois le VPN actif, on ping le réseau, on accède au serveur UNIX, par
contre pour aller sur sa messagerie outlook ou pour accéder à un serveur de
stockage (dépendant aussi de l'AD) là il demande une identification, sans
prendre en compte la session du pc portable qui correspond à l'AD, et donc la
1ère identification ne fonctionne pas, on doit mettre n'importe quoi, et la
seconde identification fonctionne en remettant le login/mdp de l'AD,
identique à la session ouverte. Après on accède à tout.
Une idée ? bizarre ou normal ?
Merci d'avance
Manu

"Loiseau Frédéric" a écrit :

Bonsoir,

est-ce que vos postes sont reconnu par l'ad ? ou sont-ils en workgroup avec
un login / pass identique à l'ad ?

Cordialement


Publicité
Poster une réponse
Anonyme