Connexion sans fil

Le
Rodolphe
Bonsoir,
Je suis câblé chez Numéricable avec j'ai le modem-routeur Wifi Netgear.
La connexion internet fonctionne correctement, mais dans "Connexions
réseaux" n'apparait pas l'icône de connexion à un réseau sans fil. Comment
le faire apparaître pour le faire fonctionner?
Merci de votre aide.
Rodolphe.
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses Page 1 / 2
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Azo4
Le #18478371
mais .... ton PC est-il muni d'une carte wifi?

--
Serge CENCI
MVP MS Windows
https://mvp.support.microsoft.com/profile/Serge.Cenci
http://www.communautes-numeriques.net/



"Rodolphe" news:%
Bonsoir,
Je suis câblé chez Numéricable avec j'ai le modem-routeur Wifi Netgear.
La connexion internet fonctionne correctement, mais dans "Connexions
réseaux" n'apparait pas l'icône de connexion à un réseau sans fil. Comment
le faire apparaître pour le faire fonctionner?
Merci de votre aide.
Rodolphe.





Rodolphe
Le #18478631
Salut,
Mon pc bureau non, j'ai un modem câble wifi, la diode wifi allumée indique
qu'il est bien activé.
J'essaie de connecter la Wii dessus, j'y ai entré la clé du modem, il
reconnait bien mon réseau et m'indique bien son nom, mais impossible de se
connecter.
Dans l'affichage de mes connexions, la connexion sans fil n'apparait pas, je
ne peux pas vérifier les informations n'y agir.
Cordialement.

"Azo4"
mais .... ton PC est-il muni d'une carte wifi?

--
Serge CENCI
MVP MS Windows
https://mvp.support.microsoft.com/profile/Serge.Cenci
http://www.communautes-numeriques.net/



"Rodolphe" news:%
Bonsoir,
Je suis câblé chez Numéricable avec j'ai le modem-routeur Wifi Netgear.
La connexion internet fonctionne correctement, mais dans "Connexions
réseaux" n'apparait pas l'icône de connexion à un réseau sans fil.
Comment
le faire apparaître pour le faire fonctionner?
Merci de votre aide.
Rodolphe.








Bernard Lempel
Le #18479001
Bonjour,

Pour réaliser et paramétrer une connexion wifi avec un routeur Netgear il
faut utiliser la procédure décrite dans la documentation qui est dans le
manuel (éventuellement un fichier PDF que tu devrais trouver dans le CD
d'installation) qui t'a été vendue avec ledit routeur.
En général tu dois utiliser une connexion via ton navigateur préféré en
utilisant un accès du genre :
"http://192.168.0.1"
Quand le programme t'y invite tu tapes "admin" et le mot de passe. La
première fois c'est "password"
après tu te laisses guider en suivant attentivement les étapes indiquées.
C'est le programme du routeur qui se démmerdera pour configurer le système
d'exploitation de ta bécane.
On ne peut pas faire plus simple.
Ne pas oublier de configurer les sécurités telles que le firewall du routeur
et le cryptage des données.
Il existe des forums dont la vocation est la config des routeurs Netgear. Tu
devrais les trouver sur le site du produit, ou bien via Google.

Au revoir.
Bernard Lempel
http://lempel.net

"Rodolphe"
Salut,
Mon pc bureau non, j'ai un modem câble wifi, la diode wifi allumée indique
qu'il est bien activé.
J'essaie de connecter la Wii dessus, j'y ai entré la clé du modem, il
reconnait bien mon réseau et m'indique bien son nom, mais impossible de se
connecter.
Dans l'affichage de mes connexions, la connexion sans fil n'apparait pas,
je ne peux pas vérifier les informations n'y agir.
Cordialement.

"Azo4"
mais .... ton PC est-il muni d'une carte wifi?

--
Serge CENCI
MVP MS Windows
https://mvp.support.microsoft.com/profile/Serge.Cenci
http://www.communautes-numeriques.net/



"Rodolphe" news:%
Bonsoir,
Je suis câblé chez Numéricable avec j'ai le modem-routeur Wifi Netgear.
La connexion internet fonctionne correctement, mais dans "Connexions
réseaux" n'apparait pas l'icône de connexion à un réseau sans fil.
Comment
le faire apparaître pour le faire fonctionner?
Merci de votre aide.
Rodolphe.












Rodolphe
Le #18481041
Bonjour et merci,
J'ai suivi scrupuleusement mais rien de changer.
Dans la notice ils précisent que je dois aller dans Connexions réseau et
"Connexion sans fil", mais je n'ai toujours pas cette possibilité.
Cordialement



"Bernard Lempel"
Bonjour,

Pour réaliser et paramétrer une connexion wifi avec un routeur Netgear il
faut utiliser la procédure décrite dans la documentation qui est dans le
manuel (éventuellement un fichier PDF que tu devrais trouver dans le CD
d'installation) qui t'a été vendue avec ledit routeur.
En général tu dois utiliser une connexion via ton navigateur préféré en
utilisant un accès du genre :
"http://192.168.0.1"
Quand le programme t'y invite tu tapes "admin" et le mot de passe. La
première fois c'est "password"
après tu te laisses guider en suivant attentivement les étapes indiquées.
C'est le programme du routeur qui se démmerdera pour configurer le système
d'exploitation de ta bécane.
On ne peut pas faire plus simple.
Ne pas oublier de configurer les sécurités telles que le firewall du
routeur et le cryptage des données.
Il existe des forums dont la vocation est la config des routeurs Netgear.
Tu devrais les trouver sur le site du produit, ou bien via Google.

Au revoir.
Bernard Lempel
http://lempel.net

"Rodolphe"
Salut,
Mon pc bureau non, j'ai un modem câble wifi, la diode wifi allumée
indique qu'il est bien activé.
J'essaie de connecter la Wii dessus, j'y ai entré la clé du modem, il
reconnait bien mon réseau et m'indique bien son nom, mais impossible de
se connecter.
Dans l'affichage de mes connexions, la connexion sans fil n'apparait pas,
je ne peux pas vérifier les informations n'y agir.
Cordialement.

"Azo4"
mais .... ton PC est-il muni d'une carte wifi?

--
Serge CENCI
MVP MS Windows
https://mvp.support.microsoft.com/profile/Serge.Cenci
http://www.communautes-numeriques.net/



"Rodolphe" news:%
Bonsoir,
Je suis câblé chez Numéricable avec j'ai le modem-routeur Wifi Netgear.
La connexion internet fonctionne correctement, mais dans "Connexions
réseaux" n'apparait pas l'icône de connexion à un réseau sans fil.
Comment
le faire apparaître pour le faire fonctionner?
Merci de votre aide.
Rodolphe.
















Bernard Lempel
Le #18481291
Bonjour,

Dans ce cas, va voir dans le "gestionnaire de périphériques" si tu trouves
le contrôleur wifi (Wireless) dans les cartes réseau.
Il se peut que tu n'en aies pas ou bien qu'il ne soit pas activé.
Dans mon portable on trouve un Ethernet 10/100, un "Wireless network
adapter", et un Bluetooth personal area network
Il se peut qu'il faille faire une mise à jour du pilote du Wireless s'il est
présent..
Si tu n'en as pas, alors il faudra casser ta tirelire pour t'offrir une
carte wifi ou encore utiliser ton interface 10/100 avec le câble Ethernet
qui va avec.
Je te recommande la liaison 10/100, c'est encore ce qui se fait de mieux !
:-)

Au revoir.
Bernard Lempel
http://lempel.net

"Rodolphe"
Bonjour et merci,
J'ai suivi scrupuleusement mais rien de changer.
Dans la notice ils précisent que je dois aller dans Connexions réseau et
"Connexion sans fil", mais je n'ai toujours pas cette possibilité.
Cordialement



"Bernard Lempel" news:
Bonjour,

Pour réaliser et paramétrer une connexion wifi avec un routeur Netgear il
faut utiliser la procédure décrite dans la documentation qui est dans le
manuel (éventuellement un fichier PDF que tu devrais trouver dans le CD
d'installation) qui t'a été vendue avec ledit routeur.
En général tu dois utiliser une connexion via ton navigateur préféré en
utilisant un accès du genre :
"http://192.168.0.1"
Quand le programme t'y invite tu tapes "admin" et le mot de passe. La
première fois c'est "password"
après tu te laisses guider en suivant attentivement les étapes indiquées.
C'est le programme du routeur qui se démmerdera pour configurer le
système d'exploitation de ta bécane.
On ne peut pas faire plus simple.
Ne pas oublier de configurer les sécurités telles que le firewall du
routeur et le cryptage des données.
Il existe des forums dont la vocation est la config des routeurs Netgear.
Tu devrais les trouver sur le site du produit, ou bien via Google.

Au revoir.
Bernard Lempel
http://lempel.net

"Rodolphe"
Salut,
Mon pc bureau non, j'ai un modem câble wifi, la diode wifi allumée
indique qu'il est bien activé.
J'essaie de connecter la Wii dessus, j'y ai entré la clé du modem, il
reconnait bien mon réseau et m'indique bien son nom, mais impossible de
se connecter.
Dans l'affichage de mes connexions, la connexion sans fil n'apparait
pas, je ne peux pas vérifier les informations n'y agir.
Cordialement.

"Azo4"
mais .... ton PC est-il muni d'une carte wifi?

--
Serge CENCI
MVP MS Windows
https://mvp.support.microsoft.com/profile/Serge.Cenci
http://www.communautes-numeriques.net/



"Rodolphe" news:%
Bonsoir,
Je suis câblé chez Numéricable avec j'ai le modem-routeur Wifi
Netgear.
La connexion internet fonctionne correctement, mais dans "Connexions
réseaux" n'apparait pas l'icône de connexion à un réseau sans fil.
Comment
le faire apparaître pour le faire fonctionner?
Merci de votre aide.
Rodolphe.




















Anatole22
Le #18484911
>> Dans la notice ils précisent que je dois aller dans Connexions réseau et
"Connexion sans fil", mais je n'ai toujours pas cette possibilité.





Si dans "Connexions réseau" il n'y a pas "Connexion sans fil", c'est qu'il
n'y a pas d'interface WiFi, ou que son pilote n'est pas installé, ou qu'il
est déconnecté physiquement (interrupteur ?).
Rodolphe
Le #18485461
Bonjour et merci de votre aide.

Mon modem est un Netgear CBGV384G qui est branché à la prise câble, puis
relier à l'ordinateur par les prises éthernet.
D'après la notice d'installation, il ne nécessite pas de pilote particulier.

Je pense aussi à une manoeuvre genre activation, mais je ne vois pas où et
comment l'effectuer.
J'ai été voir dans l'accès que m'a conseillé Bernard, tout me parait normal.

Cordialement
Rodolphe.






"Anatole22" eI36$
Dans la notice ils précisent que je dois aller dans Connexions réseau et
"Connexion sans fil", mais je n'ai toujours pas cette possibilité.





Si dans "Connexions réseau" il n'y a pas "Connexion sans fil", c'est qu'il
n'y a pas d'interface WiFi, ou que son pilote n'est pas installé, ou qu'il
est déconnecté physiquement (interrupteur ?).




AlainPasDeSpam
Le #18485961
bonjour
dans l'ordre, d'optimiste a pessimiste

dans le menu de config du netgear mettez lui la sécurité a zero
vous la changerez avec cle wep ou wap quand la connexion fonctionnera

regardez bien la doc de votre pc
allez ordinateur, propriété materiel et mettez le pilote wifi a jour avec le
pilote qu'il trouvera

j'ai peur de vous dire que s'il n'aparait pas sous carte réseau c'est qu'il
n'y en a pas (ou qu'il n'est pas installé
j'en ai vu des petits au format d'une clé usb pour env 30 euros

bonne chance
@lain
--
Asinus asinum fricat...
"Rodolphe"
Bonjour et merci de votre aide.

Mon modem est un Netgear CBGV384G qui est branché à la prise câble, puis
relier à l'ordinateur par les prises éthernet.
D'après la notice d'installation, il ne nécessite pas de pilote
particulier.

Je pense aussi à une manoeuvre genre activation, mais je ne vois pas où et
comment l'effectuer.
J'ai été voir dans l'accès que m'a conseillé Bernard, tout me parait
normal.

Cordialement
Rodolphe.






"Anatole22" eI36$
Dans la notice ils précisent que je dois aller dans Connexions réseau
et "Connexion sans fil", mais je n'ai toujours pas cette possibilité.





Si dans "Connexions réseau" il n'y a pas "Connexion sans fil", c'est
qu'il n'y a pas d'interface WiFi, ou que son pilote n'est pas installé,
ou qu'il est déconnecté physiquement (interrupteur ?).








Anatole22
Le #18488031
Le problème n'est pas, ou pas uniquement, un problème de routeur ! Le
problème est dans le PC.

Si le PC possède un interface WiFi correctement installé, branché, allumé,
bref : en état de marche, celui-ci DOIT apparaître dans la page "Connexions
réseau", même s'il a été désactivé logiciellement, ou même s'il est éteint
par l'interrupteur prévu à cet effet sur le PC.

Tant que ce ne sera pas le cas, inutile d'aller chercher en dehors du PC !!!

L'absence éventuelle de réception de réseau sans fil est à traiter dans un
second temps. Dans ce cas le PC affiche une liste vide de réseaux sans fil.
Rodolphe
Le #18489081
Salut et merci,
Je ne comprends plus rien, ma fille est dans les mêmes conditions, avec le
même modem Wifi, chez le même fournisseur, elle n'a pas non plus de carte
Wifi dans son ordinateur et pourtant elle a l'icône "Réseau sans fil" et ça
marche.
Pour l'icône "Réseau sans fil", je comprends très bien qu'il doit et devrait
être présent.
L'interface Wifi, c'est mon modem qui est prévu pour ça, avec sa diode Wifi
allumée qui indique bien qu'il est actif.
Je suis complètement perdu, mon pc a un peu plus d'un an avec toutes les
mises à jour et pilotes récents.
Cordialement.


"Anatole22"
Le problème n'est pas, ou pas uniquement, un problème de routeur ! Le
problème est dans le PC.

Si le PC possède un interface WiFi correctement installé, branché, allumé,
bref : en état de marche, celui-ci DOIT apparaître dans la page
"Connexions réseau", même s'il a été désactivé logiciellement, ou même
s'il est éteint par l'interrupteur prévu à cet effet sur le PC.

Tant que ce ne sera pas le cas, inutile d'aller chercher en dehors du PC
!!!

L'absence éventuelle de réception de réseau sans fil est à traiter dans un
second temps. Dans ce cas le PC affiche une liste vide de réseaux sans
fil.





Publicité
Poster une réponse
Anonyme