Connexion wifi au démarrage

Le
Philou
Bonjour,
J'ai cherhé sur le net on en parle mais ??? pour la solution voilà les
syptômes

Le réseau wifi est bien paramétré. Il fonctionne, il est coché pour
connexion automatique etc
Au redémarrage machine il trouve le réseau

Mais, et c'est là le problème, parfois à certains redémarrages il ne trouve
pas la connexion, le système indique qu'il a trouvé des réseaux mais il ne
s'y connecte pas ????

Pourquoi comment sans rien changer vista ne veut pas utiliser la connexion
réseau qui fonctionnait précédemment

Type de wifi carte intel intégré au portable
modem routeur netgear dg384N, ou autre netgear (un ami a le même souci avec
un autre routeur)
réseau ne diffusant pas ssid (ne change rien si ssid), blocage accès pas
accès mac, dhcp, pas e clef de sécurité pensanr que cela pouvait gêner
Le blocage mac ne g^ne pas puisqu'en redémarrant ça marche ????

Merci
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
tofolbaba
Le #16383971
Bonjour ter tous. apres avoir eu le meme probleme que tout le monde j
pense avec vista et une livebox, une tonne de faq et de forums,...le me
de la livebox est rentre un soir et m'a dit" atteds, c'est normal, l
live ne reconnait pas toujours les nouveaux ordis..." apres quoi, comm
il savait pas sur quel boutons appuyer pour relancer la live, il
appuyer sur les 2, a relancé la live, et j'ai rechoppé mon wifi... :Dç
a l'air trop con, maids faites l'essai plusieurs fois avant d eparti
dans des manips et des faqs de ouf. bonne chance a ter tous

--
tofolbab
Posted via http://www.vistaheads.co
Publicité
Poster une réponse
Anonyme