Connexion wifi sous vista a une box wanadoo extense DW-B200

Le
Cyke75
Bonjour,
J'essaie d'établir une connexion sans fil depuis un laptop sous vista à un
modem wanadoo extense dw-b200 (pas tout récent), le réseau se trouve bien
dans la liste des réseaux détectés maid quand je tente la connexion, Windows
m'indique "Windows ne peut pas se connecter à DX xxxx".
Sachant que la connexion fonctionne bien avec un cable ethernet sur un
desktop fonctionnant également sous Vista.
Qqun aurait-il une idée?

Merci d'avance.
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Tonio - le Yéti
Le #2784241
Cyke75 nous a écrit dans son message :

Bonjour,
J'essaie d'établir une connexion sans fil depuis un laptop sous vista
à un modem wanadoo extense dw-b200 (pas tout récent), le réseau se
trouve bien dans la liste des réseaux détectés maid quand je tente la
connexion, Windows m'indique "Windows ne peut pas se connecter à DX
xxxx".
Sachant que la connexion fonctionne bien avec un cable ethernet sur un
desktop fonctionnant également sous Vista.
Qqun aurait-il une idée?

Merci d'avance.


Salut Cyke75,

Coucou, tu es sur un forum Windows XP ! Le pilote de ton dw-b200
(pas tout récent), est-il écrit pour Vista ?! En Ethernet, jamais besoin
de PILOTE (d'où le bon fonctionnement).

Tonio ;-)

Cyke75
Le #3017051
Salut Tonio,

Merci, je vais me brancher sur le forum Vista.


Cyke75 nous a écrit dans son message :

Bonjour,
J'essaie d'établir une connexion sans fil depuis un laptop sous vista
à un modem wanadoo extense dw-b200 (pas tout récent), le réseau se
trouve bien dans la liste des réseaux détectés maid quand je tente la
connexion, Windows m'indique "Windows ne peut pas se connecter à DX
xxxx".
Sachant que la connexion fonctionne bien avec un cable ethernet sur un
desktop fonctionnant également sous Vista.
Qqun aurait-il une idée?

Merci d'avance.


Salut Cyke75,

Coucou, tu es sur un forum Windows XP ! Le pilote de ton dw-b200
(pas tout récent), est-il écrit pour Vista ?! En Ethernet, jamais besoin
de PILOTE (d'où le bon fonctionnement).

Tonio ;-)






Publicité
Poster une réponse
Anonyme