connexions de compte avec outlook Express

Le
jitzo
Voilà les réponses d'OE pour les problèmes de connexion à mes boites de
réception .
1/sur Orange:
Problème de connexion à votre serveur de messagerie. Votre nom d'utilisateur
a été refusé. Compte : 'oiseau orange', Serveur : '127.0.0.1', Protocole :
POP3, Réponse du serveur : 'SE Æ?"°í"KXÕ`'/L¯¯+OK Username accepted',
Port : 110, Sécurisé (SSL) : Non, Erreur de serveur : 0x800CCC90, Numéro
d'erreur : 0x800CCC91
2/ sur Hotmail:
Votre serveur a mis fin à la connexion de manière inattendue. Les causes
possibles peuvent être des problèmes au niveau du serveur ou du réseau, ou
une trop longue période d'inactivité. Compte : 'hotmail.fr', Serveur :
'127.0.0.1', Protocole : POP3, Port : 995, Sécurisé (SSL) : Oui, Numéro
d'erreur : 0x800CCC0F
Si quelqu'un sait traduire cela et en tirer des conclusions ?
PS: L'écriture semble problématique pour Orange ?
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Herser
Le #25034982
Bonjour

As-tu définitivement désactivé le scan des e-mails par ton antivirus ?

Le message Hotmail ressemble fort à ce que je t'ai déjà dit sur les
dépassements de temps.
Quant au premier message, je ne suis pas très multilingue !

Herser
Luc
Le #25035932
jitzo a écrit...

Voilà les réponses d'OE pour les problèmes de connexion à mes boites
de réception .
1/sur Orange:
Problème de connexion à votre serveur de messagerie. Votre nom
d'utilisateur a été refusé. Compte : 'oiseau orange', Serveur :
'127.0.0.1', Protocole : POP3, Réponse du serveur : 'SE
Æ?"°í"KXÕ`'/L¯¯+OK Username accepted', Port : 110, Sécurisé (SSL)
: Non, Erreur de serveur : 0x800CCC90, Numéro d'erreur : 0x800CCC91
2/ sur Hotmail:
Votre serveur a mis fin à la connexion de manière inattendue. Les
causes possibles peuvent être des problèmes au niveau du serveur ou
du réseau, ou une trop longue période d'inactivité. Compte :
'hotmail.fr', Serveur : '127.0.0.1', Protocole : POP3, Port : 995,
Sécurisé (SSL) : Oui, Numéro d'erreur : 0x800CCC0F
Si quelqu'un sait traduire cela et en tirer des conclusions ?
PS: L'écriture semble problématique pour Orange ...?



Le serveur '127.0.0.1' est typique de l'intervention d'un antispam que tu
aurais installé et qui détourne le courrier entrant par ce biais afin de le
filtrer.
Si tel est le cas, désactive ce programme et paramètre correctement tes
comptes courrier avec le nom du serveur POP qui convient :

'Outils' --> 'Comptes' --> double-clique sur l'un des comptes en
question --> onglet 'Serveurs' --> modifie le champ 'Courrier entrant (POP3)
--> pour le compte Orange, remplace 127.0.0.1 par pop.orange.fr
--> pour le compte Hotmail, remplace 127.0.0.1 par pop3.live.com

--
Cordialement,

Luc Burnouf
http://www.faqoe.com/
jitzo
Le #25055882
"Luc" news: 50c3852f$0$1843$
jitzo a écrit...

Voilà les réponses d'OE pour les problèmes de connexion à mes boites
de réception .
1/sur Orange:
Problème de connexion à votre serveur de messagerie. Votre nom
d'utilisateur a été refusé. Compte : 'oiseau orange', Serveur :
'127.0.0.1', Protocole : POP3, Réponse du serveur : 'SE
Æ?"°í"KXÕ`'/L¯¯+OK Username accepted', Port : 110, Sécurisé (SSL)
: Non, Erreur de serveur : 0x800CCC90, Numéro d'erreur : 0x800CCC91
2/ sur Hotmail:
Votre serveur a mis fin à la connexion de manière inattendue. Les
causes possibles peuvent être des problèmes au niveau du serveur ou
du réseau, ou une trop longue période d'inactivité. Compte :
'hotmail.fr', Serveur : '127.0.0.1', Protocole : POP3, Port : 995,
Sécurisé (SSL) : Oui, Numéro d'erreur : 0x800CCC0F
Si quelqu'un sait traduire cela et en tirer des conclusions ?
PS: L'écriture semble problématique pour Orange ...?



Le serveur '127.0.0.1' est typique de l'intervention d'un antispam que tu
aurais installé et qui détourne le courrier entrant par ce biais afin de
le filtrer.
Si tel est le cas, désactive ce programme et paramètre correctement tes
comptes courrier avec le nom du serveur POP qui convient :

'Outils' --> 'Comptes' --> double-clique sur l'un des comptes en
question --> onglet 'Serveurs' --> modifie le champ 'Courrier entrant
(POP3)
--> pour le compte Orange, remplace 127.0.0.1 par pop.orange.fr
--> pour le compte Hotmail, remplace 127.0.0.1 par pop3.live.com

--
Cordialement,

Luc Burnouf
http://www.faqoe.com/



Me revoilà après quelques distractions...
Effectivement pour soulager XP j'avais décocher quelques démarrage
automatique avec Windows et l'antispam se trouvait dans le lot...il ne
démarrait pas automatiquement avec l'ouverture d'Outlook Express et donc en
regardant de près la configuration je me suis rendu compte que cela bloquait
les accès aux boites au lettres. Dès que l'antispam est en fonction tout
remarche normalement.
J'ai effacé le compte orange qui renvoyait des signes cabalistiques ( voir
post du 7/12) et l'ai reconfiguré: cela fonctionne.
J'ai utilisé le Karcher d'AVG ,indiqué par Herser le 8/12, ce qui a bien
baissé les niveaux d'utilisation de l'UC ( 2 à 4% maintenant) et de
l'utilisation (470 Mo) ( dans le gestionnaire des taches) puis dans la
foulée j'ai désinstallé AVG 2013 et installé à la place Microsoft Sécurity
Essentials. De même j'ai désinstallé IObits Advanced System Care.
cela m'a redonné un peu de place sur C: et le niveau d'utilisation de l'UC
est de 2 à 4 % et l'utilisation du fichier est de 656 Mo maintenant.
Par contre:
1/ j'ai toujours pas mal de processus en marche (53) et 27 bases de registre
en action.
2/ Je ne dispose toujours pas de la possibilité de créer de nouveaux
dossiers et sous-dossiers et c'est toujours ce qui me gêne le plus car je
n'ai aucun moyen de contourner cette difficulté !

Je ne sais trop quoi décocher dans les dossiers "services" et "démarrage" de
msconfig car je ne peux même plus identifier l'antivirus de Microsoft par le
nom; avec AVG les programmes mentionnaient ce nom mais là ..? D'autres part
il y a des programmes attachés au modèle de l'ordinateur qui configurent
certains boutons comme ceux dédiés à la vidéo au son etc. Le son "connexan"
est aussi virtuel je crois et dépendant des programmes de ce nom qui
comportent également le modem rtc. Quand l'un dysfonctionne l'autre suit, je
me suis souvent retrouvé sans sonorisation et j'ai passé beaucoup de temps à
réinstaller tous les drivers correspondants avec des redémarrages fréquents
sans que j'ai bien compris pourquoi le premier processus de réinstallation
fonctionne parfois du premier coup et parfois non !?
j'ai également des programmes qui s'installent au démarrage pour reconnaître
certains périphériques dont je dispose (tel; Sony Ericson, tel Nokia, Gps
Garmin, antenne Wi-fi extérieure etc.). Je ne sais trop comment m'y
retrouver dans les listes.
Je parts pour une dizaine de jours sans possibilité de me connecter. je ne
répondrai donc pas tout de suite mais les conseils sont les bienvenus. Je
pourrai peut-être lire les réponses mais je ne disposerai pas de mon
ordinateur.
Merci pour votre attention;
Luc
Le #25055932
jitzo a écrit...
[...]
Dès que l'antispam
est en fonction tout remarche normalement.


[...]

Ou tu désactives ou supprimes l'antispam et tu paramètres tes comptes
courrier comme je te l'ai indiqué.

--
Cordialement,

Luc Burnouf
http://www.faqoe.com/
jitzo
Le #25057862
"Luc" news: 50ca5b7e$0$21943$
jitzo a écrit...
[...]
Dès que l'antispam
est en fonction tout remarche normalement.


[...]

Ou tu désactives ou supprimes l'antispam et tu paramètres tes comptes
courrier comme je te l'ai indiqué.

--
Cordialement,

Luc Burnouf
http://www.faqoe.com/



Oui j'ai fait, mais je laisse l'antispam car j'en reçois beaucoup tous les
jours.
En fait tous mes comptes d'adresse mail ( Une dizaine) re-fonctionnent, sauf
un qui est en Hotmail.fr ( j'en ai un autre en Hotmail.com).
J'ai essayé toutes les combinaisons possibles en me fiant à la configuration
pour Hotmail.com qui fonctionne. J'ai même essayé d'inscrire pop.Hotmail.fr;
pop.live.fr; pop.live.com; pop3 live;fr et com; mettre 127.0.0.1 à la place
du nom du compte pop ( pour le compte Hotmail .com c'est comme cela)
d'inscrire pop.live.com&&995 comme demandé parfois par
OutlookE plutôt que d'inscrire seulement le nom du compte mais rien à faire.
Soit la connexion se coupe illico sans rechercher soit cela dure pour finir
par me donner un numéro d'erreur dont seule la dernière lettre change
...00C0E puis maintenant :'Hotmail.fr', Serveur : '127.0.0.1', Protocole :
POP3, Port : 995, Sécurisé (SSL) : Oui, Numéro d'erreur : 0x800CCC0F.
Ce n'est pas une adresse qui reçoit beaucoup de courrier donc cela ne me
gêne pas beaucoup mais j'aimerais bien comprendre... Je viens de configurer
pour couper les messages en morceaux au cas où ...?
Merci;
jitzo
Le #25058852
"Luc" news: 50ca5b7e$0$21943$
jitzo a écrit...
[...]
Dès que l'antispam
est en fonction tout remarche normalement.


[...]

Ou tu désactives ou supprimes l'antispam et tu paramètres tes comptes
courrier comme je te l'ai indiqué.

--
Cordialement,

Luc Burnouf
http://www.faqoe.com/



Infos:
Quand la connexion Internet est fermée (donc le modem connexan n'est pas
actif) les indications données dans le gestionnaire des taches est pour
l'utilisation de l'UC entre 0 et 2% et pour l'utilisation du fichier
d'échange de 386 Mo, stable.
Mais je souhaite toujours récupérer mes fonctions de création de nouveaux
dossiers dans "fichier" de Windows Explorer et dans le clic droit...
:o( .../---/...//.../---/.../
Luc
Le #25058282
jitzo a écrit...

"Luc" de news: 50ca5b7e$0$21943$
jitzo a écrit...
[...]
Dès que l'antispam
est en fonction tout remarche normalement.


[...]

Ou tu désactives ou supprimes l'antispam et tu paramètres tes comptes
courrier comme je te l'ai indiqué.

--
Cordialement,

Luc Burnouf
http://www.faqoe.com/



Oui j'ai fait, mais je laisse l'antispam car j'en reçois beaucoup
tous les jours.
En fait tous mes comptes d'adresse mail ( Une dizaine)
re-fonctionnent, sauf un qui est en Hotmail.fr ( j'en ai un autre en
Hotmail.com). J'ai essayé toutes les combinaisons possibles en me fiant à
la
configuration pour Hotmail.com qui fonctionne. J'ai même essayé
d'inscrire pop.Hotmail.fr; pop.live.fr; pop.live.com; pop3 live;fr et
com; mettre 127.0.0.1 à la place du nom du compte pop ( pour le
compte Hotmail .com c'est comme cela) d'inscrire
pop.live.com&&995 comme demandé parfois par OutlookE



Ce n'est pas OE qui te demande d'inscrire un nom de serveur POP avec cette
syntaxe exotique mais éventuellement ton antispam.

plutôt que d'inscrire seulement le nom du compte mais rien à faire.
Soit la connexion se coupe illico sans rechercher soit cela dure pour
finir par me donner un numéro d'erreur dont seule la dernière lettre
change ...00C0E puis maintenant :'Hotmail.fr', Serveur : '127.0.0.1',
Protocole : POP3, Port : 995, Sécurisé (SSL) : Oui, Numéro d'erreur :
0x800CCC0F. Ce n'est pas une adresse qui reçoit beaucoup de courrier donc
cela ne
me gêne pas beaucoup mais j'aimerais bien comprendre... Je viens de
configurer pour couper les messages en morceaux au cas où ...?



Scinder les messages, ce n'est pas une bonne idée, ça ne concerne que les
messages sortants donc ça ne risque pas de régler ton problème mais d'en
créer d'autres, en particulier l'impossibilité pour tes destinataires de
lire le message s'ils utilisent un webmail ou un client de messagerie qui ne
recollent pas les morceaux à l'arrivée.

Moi, je te conseille de libérer ce compte des interférences de ton antispam
et de le configurer comme il convient. Vois les illustrations dans l'encadré
rouge sur ma page
http://www.faqoe.com/index.php?bas=/rep/oefindav.html#hotmail_pop3

Question subsidiaire : est-ce que tu accèdes à ce compte via
https://hotmail.com/ ?

Merci;



Padkoi

--
Cordialement,

Luc Burnouf
http://www.faqoe.com/
Publicité
Poster une réponse
Anonyme