Copie Formule dysfonctionne ???

Le
Françoise
Bonjour à tous,

j'ai une cellule avec une formule
je copie cette formule sur les lignes suivantes
elle reprend la valeur initiale de ma cellule copiée
si je me positionne sur une cellule copiée et que je clique sur "fx" la
formule est correcte et me donne bien le résultat liée à la ligne
je clique sur OK et c'est bon
MAIS il faut que je fasse la même manip sur toutes les lignes !!!
Je ne comprends pas ce qui se passe
Quelqu'un peut il m'expliquer ce qui est arrivé et ce que je dois faire
pour y remédier ?

d'avance merci
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Daniel.C
Le #6600771
Bonjour.
Tu es vraisemblablement en "calcul manuel". Clique sur les menus Outils,
Options, Onglet "Calcul" et coche "Automatique".
Cordialement.
Daniel
"Françoise" news:
Bonjour à tous,

j'ai une cellule avec une formule
je copie cette formule sur les lignes suivantes
elle reprend la valeur initiale de ma cellule copiée
si je me positionne sur une cellule copiée et que je clique sur "fx" la
formule est correcte et me donne bien le résultat liée à la ligne
je clique sur OK et c'est bon
MAIS il faut que je fasse la même manip sur toutes les lignes !!!
Je ne comprends pas ce qui se passe
Quelqu'un peut il m'expliquer ce qui est arrivé et ce que je dois faire
pour y remédier ?

d'avance merci




Françoise
Le #6601491
C'était bien cela ! rien de plus bête en fait, je n'avais jamais vu cette
possibilité d'Excel
Encore merci
cordialement


Bonjour.
Tu es vraisemblablement en "calcul manuel". Clique sur les menus Outils,
Options, Onglet "Calcul" et coche "Automatique".
Cordialement.
Daniel
"Françoise" news:
Bonjour à tous,

j'ai une cellule avec une formule
je copie cette formule sur les lignes suivantes
elle reprend la valeur initiale de ma cellule copiée
si je me positionne sur une cellule copiée et que je clique sur "fx" la
formule est correcte et me donne bien le résultat liée à la ligne
je clique sur OK et c'est bon
MAIS il faut que je fasse la même manip sur toutes les lignes !!!
Je ne comprends pas ce qui se passe
Quelqu'un peut il m'expliquer ce qui est arrivé et ce que je dois faire
pour y remédier ?

d'avance merci









Publicité
Poster une réponse
Anonyme