corriger le statut par défaut lors de la connexion

Le
Guybrush
Bonjour,

Lorsque je me connecte, le statut est "occupé" et je dois systématiquement
aller le changer à la main pour mettre "en ligne". Il s'agit de Win. Live
Messenger 2008 Build 8.5.1 1302.1018.

Je n'ai trouvé aucune option pertinente sauf celle qui parle des
applications en plein écran et des "paramètres de présentation" mais cette
option est décochée. Par ailleurs, si quelqu'un peut me dire ce que sont les
paramètres de présentation, j'ai pas trouvé grand chose à ce sujet. Je ne
rencontre pas ce problème avec d'autres versions (sur d'autres machines).

Merci pour votre aide.
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
tiobet
Le #16645571
Guybrush a écrit :
Bonjour,

Lorsque je me connecte, le statut est "occupé" et je dois systématiquement
aller le changer à la main pour mettre "en ligne". Il s'agit de Win. Live
Messenger 2008 Build 8.5.1 1302.1018.

Je n'ai trouvé aucune option pertinente sauf celle qui parle des
applications en plein écran et des "paramètres de présentation" mais cette
option est décochée. Par ailleurs, si quelqu'un peut me dire ce que sont les
paramètres de présentation, j'ai pas trouvé grand chose à ce sujet. Je ne
rencontre pas ce problème avec d'autres versions (sur d'autres machines).

Merci pour votre aide.


Salut, tu as surement demandé à wlm d'enregistrer tes identifiants, voir
même de te connecter automatiquement. Il te faut ton statut au moment de
la connexion de wlm.
Guybrush
Le #16697471
Effectivement, c'était un truc comme ça.

Dans les options, partie "Général", j'ai activé l'option "Ouvrir la fenêtre
principale de Messenger au démarrage" (l'exécution et la connexion
automatique étaient déjà activées). En re-démarrant WLM, j'avais la fenêtre
principale qui me disait que la connexion était en cours avec le statut
"occupé" pré-défini. J'ai annulé cette connexion, j'ai modifié le statut et
j'ai validé. J'ai re-démarré WLM et le statut était correct. Pour être sur,
j'ai re-démarré ma session et le statut était correct et le jour suivant
(donc après un re-démarrage complet), c'était également OK.

Merci.

"tiobet" a écrit :

Guybrush a écrit :
> Bonjour,
>
> Lorsque je me connecte, le statut est "occupé" et je dois systématiquement
> aller le changer à la main pour mettre "en ligne". Il s'agit de Win. Live
> Messenger 2008 Build 8.5.1 1302.1018.
>
> Je n'ai trouvé aucune option pertinente sauf celle qui parle des
> applications en plein écran et des "paramètres de présentation" mais cette
> option est décochée. Par ailleurs, si quelqu'un peut me dire ce que sont les
> paramètres de présentation, j'ai pas trouvé grand chose à ce sujet. Je ne
> rencontre pas ce problème avec d'autres versions (sur d'autres machines).
>
> Merci pour votre aide.
Salut, tu as surement demandé à wlm d'enregistrer tes identifiants, voir
même de te connecter automatiquement. Il te faut ton statut au moment de
la connexion de wlm.



Publicité
Poster une réponse
Anonyme