Corruption VISTA Integral

Le
Laurent Jordi http://www.laurentjordi.net
Salut,

Je me suis absenté de mon ordi un moment et lorsque je suis revenu, écran
noir comme si la machine s'était mise en veille à part qu'elle tournait
toujours.

Malgré tous mes efforts, impossible de la déverrouiller.

J'ai dû éteindre la machine.

Lorsque je l'ai remise en marche, je reste coincé sur le "bienvenue".
Impossible d'aller plus loin. Ce qui m'étonne c'est que j'arrive à accéder à
la machine par le réseau.

Je précise que lorsque mon PC a planté j'avais deux bureaux distants
ouverts. L'un sur mon serveur de prod hors de mon domaine AD et l'autre sur
mon serveur de DEV dans mon domaine AD.

Je n'arrive plus à ouvrir une session, je n'arrive plus à accéder au PC via
le bureau à distance.

J'ai redémarré en mode sans échec, impossible d'ouvrir une session.

J'ai redémarré en ligne de commande, ca passe mais je ne connais pas vista
en ligne de commande.

Quelqu'un pourrait m'aider ?

D'avance merci

Laurent
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Laurent Jordi http://www.laurentjordi.net
Le #11166541
Salut,

Je viens de créer un compte d'utilisateur appartenant au groupe des admins
du domaine AD.

VISTA s'est lancé, j'en déduis que seul mon compte est endommagé.

Est-il possible de réparer un compte d'utilisateur à partir d'un autre
compte ?

Si oui, pourriez-vous m'indiquer la marche à suivre ?

D'avance merci

Laurent
"Laurent Jordi http://www.laurentjordi.net" dans le message de news:
Salut,

Je me suis absenté de mon ordi un moment et lorsque je suis revenu, écran
noir comme si la machine s'était mise en veille à part qu'elle tournait
toujours.

Malgré tous mes efforts, impossible de la déverrouiller.

J'ai dû éteindre la machine.

Lorsque je l'ai remise en marche, je reste coincé sur le "bienvenue".
Impossible d'aller plus loin. Ce qui m'étonne c'est que j'arrive à accéder
à la machine par le réseau.

Je précise que lorsque mon PC a planté j'avais deux bureaux distants
ouverts. L'un sur mon serveur de prod hors de mon domaine AD et l'autre
sur mon serveur de DEV dans mon domaine AD.

Je n'arrive plus à ouvrir une session, je n'arrive plus à accéder au PC
via le bureau à distance.

J'ai redémarré en mode sans échec, impossible d'ouvrir une session.

J'ai redémarré en ligne de commande, ca passe mais je ne connais pas vista
en ligne de commande.

Quelqu'un pourrait m'aider ?

D'avance merci

Laurent



Oriane
Le #11168421
Bonjour,
"Laurent Jordi http://www.laurentjordi.net" dans le message de news:
Salut,

Je viens de créer un compte d'utilisateur appartenant au groupe des admins
du domaine AD.

VISTA s'est lancé, j'en déduis que seul mon compte est endommagé.

Est-il possible de réparer un compte d'utilisateur à partir d'un autre
compte ?


Le mieux est de transférer tes paramètres. Tu copies tout ce qui est sous
AppData.
Publicité
Poster une réponse
Anonyme