coupure réseau en fin de démarrage

Le
Christian
bonjour,

Après des mises à jours faite hier, lorsque je redemarre mon serveur, celui
ci reste très longtemps sur la fenêtre "préparation des connexions réseau"
avant de finir de démarrer. Mais le réseau n'est pas actif. La carte réseau
est ok, par contre le serveur dns demarre pas, ni le service tcp/ip simplifié.
j'ai lancé un ping sur le serveur, et lors de la phase de demarrage, il
répond, puis 2 minutes environs avant de s'ouvrir, le serveur ne répond plus,
comme si les services réseau se coupaient.
J'ai fait une réinstallation de windows server 2003 par dessus, mais pas de
changement.
une idéé ? s'il vous plait.
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Mathieu CHATEAU
Le #513527
la lenteur via du fait qu'il est controleur de domaine mais que le dns ne
démarre pas.

Avez-vous installé le service pack 2 ?

Vérifiez que le compte "Network Service" a bien les droits de lecture sur
c:windowsntds


--
Cordialement,
Mathieu CHATEAU
http://lordoftheping.blogspot.com


"Christian" news:
bonjour,

Après des mises à jours faite hier, lorsque je redemarre mon serveur,
celui
ci reste très longtemps sur la fenêtre "préparation des connexions réseau"
avant de finir de démarrer. Mais le réseau n'est pas actif. La carte
réseau
est ok, par contre le serveur dns demarre pas, ni le service tcp/ip
simplifié.
j'ai lancé un ping sur le serveur, et lors de la phase de demarrage, il
répond, puis 2 minutes environs avant de s'ouvrir, le serveur ne répond
plus,
comme si les services réseau se coupaient.
J'ai fait une réinstallation de windows server 2003 par dessus, mais pas
de
changement.
une idéé ? s'il vous plait.




Publicité
Poster une réponse
Anonyme