Des courriels à la typographie illisible

Le
emmger
Chers lecteurs, je vous remercie par avance de me répondre avec pédagogie car
je ne suis pas un as de l'informatique.
Je dispose de Windows Vista avec Windows Mail.
Mon problème est le suivant: Quand j'envoie un courriel , mon destinataire
le reçoit de manière quasiment illisible, que ce soit le corps du message ou
le fichier joint.
J'envoie la même chose à un autre destinataire et tout se passe normalement.
Je n'y comprends rien mais c'est très embêtant pour moi car le destinataire
malheureux est plus important que l'autre.
Merci d'avance pour votre aide.
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Luc
Le #1764941
emmger a écrit...

Chers lecteurs, je vous remercie par avance de me répondre avec
pédagogie car je ne suis pas un as de l'informatique.
Je dispose de Windows Vista avec Windows Mail.
Mon problème est le suivant: Quand j'envoie un courriel , mon
destinataire le reçoit de manière quasiment illisible, que ce soit le
corps du message ou le fichier joint.
J'envoie la même chose à un autre destinataire et tout se passe
normalement. Je n'y comprends rien mais c'est très embêtant pour moi
car le destinataire malheureux est plus important que l'autre.


Vérifie que le codage des envois ne soit pas réglé de manière exotique. Par
défaut, Windows Mail est correctement paramétré. S'il a été modifié, on peut
le régler ainsi de la manière le plus neutre qui soit :
'Outils' --> 'Options' --> onglet 'Envoi'
--> Paramètres internationaux --> choisir 'Latin 9 iso'
--> 'Format d'envoi du courrier --> 'Texte brut'

...et faut voir également du côté du destinataire si son client de
messagerie est correctement paramétré pour lire. S'il s'agit d'OE ou WM, il
faut en particulier veiller à ce que la case 'Utiliser le codage par défaut
pour tout le courrier entrant' ne soit PAS cochée ('Outils' -->
'Options' --> onglet 'Lecture' --> 'Paramètres internationaux'

Merci d'avance pour votre aide.


Padkoi

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg

emmger
Le #1764939
"Luc" wrote:

emmger a écrit...

Chers lecteurs, je vous remercie par avance de me répondre avec
pédagogie car je ne suis pas un as de l'informatique.
Je dispose de Windows Vista avec Windows Mail.
Mon problème est le suivant: Quand j'envoie un courriel , mon
destinataire le reçoit de manière quasiment illisible, que ce soit le
corps du message ou le fichier joint.
J'envoie la même chose à un autre destinataire et tout se passe
normalement. Je n'y comprends rien mais c'est très embêtant pour moi
car le destinataire malheureux est plus important que l'autre.


Vérifie que le codage des envois ne soit pas réglé de manière exotique. Par
défaut, Windows Mail est correctement paramétré. S'il a été modifié, on peut
le régler ainsi de la manière le plus neutre qui soit :
'Outils' --> 'Options' --> onglet 'Envoi'
--> Paramètres internationaux --> choisir 'Latin 9 iso'
--> 'Format d'envoi du courrier --> 'Texte brut'

...et faut voir également du côté du destinataire si son client de
messagerie est correctement paramétré pour lire. S'il s'agit d'OE ou WM, il
faut en particulier veiller à ce que la case 'Utiliser le codage par défaut
pour tout le courrier entrant' ne soit PAS cochée ('Outils' -->
'Options' --> onglet 'Lecture' --> 'Paramètres internationaux'

Merci d'avance pour votre aide.


Padkoi

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg
Merci beaucoup pour votre aide.



Publicité
Poster une réponse
Anonyme